Артикул: 358967

Yealink YL-SIP-T31W

Телефония, SIP

Описание :




2 аккаунта, SIP-T31W, Wi-Fi, PoE, шт



Yealink SIP-T31W — стильный и удобный IP-телефон начального уровня с 2 программируемыми кнопками и HD-звуком, оснащенный большим графическим ЖК-дисплеем с разрешением 132 x 64 пикселей и подсветкой. SIP-T31W поддерживает 2 SIP-аккаунта и 5-стороннюю аудиоконференцию, что максимизирует производительность пользователя.



Встроенный 2-диапазонный Wi-Fi (2.4/5.0 ГГц) позволяет использовать в работе с SIP-T31W все преимущества новейших беспроводных технологий.



Дополнительные опции: SIP-T31W поддерживает питание по PoE и работу с Yealink EHS35 для подключения беспроводной DECT-гарнитуры Yealink. Регулируемая настольная подставка позволяет адаптироваться под различные сценарии применения устройства. Простота использования, широкий набор функций, а также оптимальная стоимость делают SIP-T31W отличным решением для организации голосовой связи в офисе или на производстве.



Высокая производительность, больше возможностей

Наличие мощного процессора предоставляет IP-телефонам Yealink серии T3 широкие вычислительные возможности и усовершенствованный функционал, а также обеспечивает более высокую производительность, расширяя спектр услуг для различных потребностей бизнеса.



Качество аудио HD, эффективные коммуникации

IP-телефоны серии Yealink T3 обеспечивают бесперебойную связь, используя передовую технологию умного шумоподавления Smart Noise Filtering, которая обеспечивает превосходное качество звука без посторонних шумов.



Беспроводная передача данных и принцип "все-в-одном" для удобного управления

SIP-T31W оснащен 2-диапазонным Wi-Fi (2.4/5.0 ГГц), что обеспечивает оптимальную защиту от помех и более высокую скорость. IP-телефон поддерживает платформу управления устройствами YDMP, а унифицированная прошивка упрощает развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание.



Функции телефона

2 SIP-аккаунта

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

5-сторонняя конференция

Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac)

Выбор мелодии/загрузка/удаление

Вызов по IP-адресу

Настройка времени: автоматически или вручную

Правила набора, поддержка BLF

XML-браузер, Action URL/URI

Встроенные скриншоты

RTCP-XR, VQ-RTCPXR



Экран и индикаторы

Графический 2.3" LCD-экран с разрешением 132 х 64

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Поддержка нескольких языков

Caller ID с именем и номером

Энергосбережение



Функциональные кнопки

Клавиатура с русскими и английскими буквами

5 навигационных клавиш

2 программируемые кнопки

Клавиши регулировки громкости

6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта



Кодеки и настройки голоса

Широкополосные кодеки: G.722

Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)



Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: набранные/принятые/пропущенные/переадресованные



Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF

BLA

Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание

MWI, напоминание, запись разговора

Голосовая почта, парковка вызова, захват вызова



Управление

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Zero-sp-touch, TR069

Блокировка клавиатуры

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

NAT, STUN

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Получение IP: статический/DHCP

HTTP/HTTPS-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)

Поддержка IEEE802.1X

Поддержка IPv6

LLDP/CDP/DHCP VLAN



Физические характеристики

Датчик Холла

Крепление к стене (для крепления используется комплектная подставка телефона)

Поддержка PoE 802.3af, class 2

2 х RJ45 Ethernet-порта 10/100 Мбит/с

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В AC, выход 5 В, 0.6 А

Потребление через блок питания: 1.3 - 1.7 Вт

Потребление через PoE: 2 - 2.6 Вт

Размеры (Ш х Г х В х Т): 188 х 189 х 162 х 50 мм

Рабочая влажность: 10~95%

Рабочая температура: -10~45 ˚C

Температура хранения: -30~70 ˚C


подробнее
Ваша цена 6 641 ₽ Хотите купить товар дешевле? Укажите требуемое количество, email и телефон, по которому с Вами может связяться наш менеджер

Количество:

Описание

Yealink YL-SIP-T31W



2 аккаунта, SIP-T31W, Wi-Fi, PoE, шт



Yealink SIP-T31W — стильный и удобный IP-телефон начального уровня с 2 программируемыми кнопками и HD-звуком, оснащенный большим графическим ЖК-дисплеем с разрешением 132 x 64 пикселей и подсветкой. SIP-T31W поддерживает 2 SIP-аккаунта и 5-стороннюю аудиоконференцию, что максимизирует производительность пользователя.



Встроенный 2-диапазонный Wi-Fi (2.4/5.0 ГГц) позволяет использовать в работе с SIP-T31W все преимущества новейших беспроводных технологий.



Дополнительные опции: SIP-T31W поддерживает питание по PoE и работу с Yealink EHS35 для подключения беспроводной DECT-гарнитуры Yealink. Регулируемая настольная подставка позволяет адаптироваться под различные сценарии применения устройства. Простота использования, широкий набор функций, а также оптимальная стоимость делают SIP-T31W отличным решением для организации голосовой связи в офисе или на производстве.



Высокая производительность, больше возможностей

Наличие мощного процессора предоставляет IP-телефонам Yealink серии T3 широкие вычислительные возможности и усовершенствованный функционал, а также обеспечивает более высокую производительность, расширяя спектр услуг для различных потребностей бизнеса.



Качество аудио HD, эффективные коммуникации

IP-телефоны серии Yealink T3 обеспечивают бесперебойную связь, используя передовую технологию умного шумоподавления Smart Noise Filtering, которая обеспечивает превосходное качество звука без посторонних шумов.



Беспроводная передача данных и принцип "все-в-одном" для удобного управления

SIP-T31W оснащен 2-диапазонным Wi-Fi (2.4/5.0 ГГц), что обеспечивает оптимальную защиту от помех и более высокую скорость. IP-телефон поддерживает платформу управления устройствами YDMP, а унифицированная прошивка упрощает развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание.



Функции телефона

2 SIP-аккаунта

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

5-сторонняя конференция

Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac)

Выбор мелодии/загрузка/удаление

Вызов по IP-адресу

Настройка времени: автоматически или вручную

Правила набора, поддержка BLF

XML-браузер, Action URL/URI

Встроенные скриншоты

RTCP-XR, VQ-RTCPXR



Экран и индикаторы

Графический 2.3" LCD-экран с разрешением 132 х 64

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Поддержка нескольких языков

Caller ID с именем и номером

Энергосбережение



Функциональные кнопки

Клавиатура с русскими и английскими буквами

5 навигационных клавиш

2 программируемые кнопки

Клавиши регулировки громкости

6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта



Кодеки и настройки голоса

Широкополосные кодеки: G.722

Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)



Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: набранные/принятые/пропущенные/переадресованные



Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF

BLA

Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание

MWI, напоминание, запись разговора

Голосовая почта, парковка вызова, захват вызова



Управление

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Zero-sp-touch, TR069

Блокировка клавиатуры

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

NAT, STUN

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Получение IP: статический/DHCP

HTTP/HTTPS-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)

Поддержка IEEE802.1X

Поддержка IPv6

LLDP/CDP/DHCP VLAN



Физические характеристики

Датчик Холла

Крепление к стене (для крепления используется комплектная подставка телефона)

Поддержка PoE 802.3af, class 2

2 х RJ45 Ethernet-порта 10/100 Мбит/с

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В AC, выход 5 В, 0.6 А

Потребление через блок питания: 1.3 - 1.7 Вт

Потребление через PoE: 2 - 2.6 Вт

Размеры (Ш х Г х В х Т): 188 х 189 х 162 х 50 мм

Рабочая влажность: 10~95%

Рабочая температура: -10~45 ˚C

Температура хранения: -30~70 ˚C


Yealink YL-SIP-T31W
Компания ООО «ТД Редут СБ» представляет Вам Yealink YL-SIP-T31W

2 аккаунта, SIP-T31W, Wi-Fi, PoE, шт

Yealink SIP-T31W — стильный и удобный IP-телефон начального уровня с 2 программируемыми кнопками и HD-звуком, оснащенный большим графическим ЖК-дисплеем с разрешением 132 x 64 пикселей и подсветкой. SIP-T31W поддерживает 2 SIP-аккаунта и 5-стороннюю аудиоконференцию, что максимизирует производительность пользователя.

Встроенный 2-диапазонный Wi-Fi (2.4/5.0 ГГц) позволяет использовать в работе с SIP-T31W все преимущества новейших беспроводных технологий.

Дополнительные опции: SIP-T31W поддерживает питание по PoE и работу с Yealink EHS35 для подключения беспроводной DECT-гарнитуры Yealink. Регулируемая настольная подставка позволяет адаптироваться под различные сценарии применения устройства. Простота использования, широкий набор функций, а также оптимальная стоимость делают SIP-T31W отличным решением для организации голосовой связи в офисе или на производстве.

Высокая производительность, больше возможностей
Наличие мощного процессора предоставляет IP-телефонам Yealink серии T3 широкие вычислительные возможности и усовершенствованный функционал, а также обеспечивает более высокую производительность, расширяя спектр услуг для различных потребностей бизнеса.

Качество аудио HD, эффективные коммуникации
IP-телефоны серии Yealink T3 обеспечивают бесперебойную связь, используя передовую технологию умного шумоподавления Smart Noise Filtering, которая обеспечивает превосходное качество звука без посторонних шумов.

Беспроводная передача данных и принцип "все-в-одном" для удобного управления
SIP-T31W оснащен 2-диапазонным Wi-Fi (2.4/5.0 ГГц), что обеспечивает оптимальную защиту от помех и более высокую скорость. IP-телефон поддерживает платформу управления устройствами YDMP, а унифицированная прошивка упрощает развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание.

Функции телефона
2 SIP-аккаунта
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
5-сторонняя конференция
Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac)
Выбор мелодии/загрузка/удаление
Вызов по IP-адресу
Настройка времени: автоматически или вручную
Правила набора, поддержка BLF
XML-браузер, Action URL/URI
Встроенные скриншоты
RTCP-XR, VQ-RTCPXR

Экран и индикаторы
Графический 2.3" LCD-экран с разрешением 132 х 64
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Поддержка нескольких языков
Caller ID с именем и номером
Энергосбережение

Функциональные кнопки
Клавиатура с русскими и английскими буквами
5 навигационных клавиш
2 программируемые кнопки
Клавиши регулировки громкости
6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта

Кодеки и настройки голоса
Широкополосные кодеки: G.722
Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF
BLA
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
MWI, напоминание, запись разговора
Голосовая почта, парковка вызова, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS 1.3
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN

Физические характеристики
Датчик Холла
Крепление к стене (для крепления используется комплектная подставка телефона)
Поддержка PoE 802.3af, class 2
2 х RJ45 Ethernet-порта 10/100 Мбит/с
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 0.6 А
Потребление через блок питания: 1.3 - 1.7 Вт
Потребление через PoE: 2 - 2.6 Вт
Размеры (Ш х Г х В х Т): 188 х 189 х 162 х 50 мм
Рабочая влажность: 10~95%
Рабочая температура: -10~45 ˚C
Температура хранения: -30~70 ˚C

Покупая Yealink YL-SIP-T31W в компании ООО «ТД Редут СБ» Вы покупаете не только оборудование отличного качества по лучшим ценам, но и официальную гарантию производителя, а также полное гарантийное и сервисное обслуживание.
Читать далее

Характеристики Заметили ошибку? Выделите ее мышкой и нажмите «Ctrl+Enter»

Yealink YL-SIP-T31W
Yealink YL-SIP-T31W
Телефония, SIP
Yealink YL-SIP-T31W
Yealink YL-SIP-T31W
Телефония, SIP
6 641 ₽

Вас также может заинтересовать (Похожие товары)

В соответствии со статьей ГК РФ №437 п.2 предоставленная на сайте информация о спецификации и характеристиках товаров имеет ознакомительный характер и не является публичной офертой. Убедительная просьба уточнять у менеджера всю интересующую Вас информацию о товаре, который Вы желаете приобрести, так как компания ООО «ТД Редут СБ» не несет ответственности за возможные изменения внешнего вида, комплектации или характеристик, внесенные производителем продукции. Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.

Обратная связь

Уважаемые посетители! Если у Вас остались какие-либо вопросы по работе нашего отдела продаж или пожелания по функционалу на нашем сайте, вы всегда можете сообщить нам о них и мы в обязательном порядке примем соответствующие меры по улучшению качества обслуживания.
Наверх

Корзина

Товары в корзине

Итого: 0 руб

В каталог