В наличии на удаленном складе. Перемещение на склад в Москве 1-2 рабочих дня

В наличии (доступны завтра 5 шт)

-мини-0
-мини-1
-мини-2
-1
-1
-1

Артикул: 358972

Yealink YL-SIP-T73W

Телефония, SIP

Описание :




SIP-T73W, 12 аккаунтов, Wi-Fi, 2,8" цветной экран, порт USB, BLF, PoE, GigE, без БП, шт



IP-телефон T73W — универсальное бизнес-решение, обеспечивающее высокое качество голосовой связи и дополнительные функции. Благодаря датчику Холла (вместо классического рычага отбоя) модель T73W поддерживает более тихий режим работы в офисе. Обновленный дизайн делает устройство более стильным, утонченным и соответствующим современным эстетическим тенденциям. T73W поддерживает регистрацию до 12 SIP-аккаунтов, оснащен 2,8'' цветным дисплеем с подсветкой и поддерживает модуль расширения EXP55. В сочетании с технологией сверхвысокой четкости звука HD voice от Yealink модель T73W гарантирует отличное качество аудио и четкость голосовых коммуникаций. При совершении вызовов телефон реагирует быстрее и эффективнее.



Встроенный модуль Bluetooth 5.0 и 2-диапазонный модуль Wi-Fi 2,4/5 ГГц стандарта 6 позволяют использовать передовые технологические инновации и получать дополнительные преимущества беспроводной связи. Встроенный USB-порт поддерживает подключение USB-гарнитуры и запись разговоров на USB-накопитель, обеспечивая гибкость сценариев использования.



T73W работает на базе Linux 6.1 и использует аппаратное решение для шифрования TEE, обеспечивая надежное хранение данных и повышенную производительность устройства. Это также улучшает совместимость и расширяет возможности для совместной работы. Серия T7x гармонично вписывается в экосистему Yealink и совместима с различными гарнитурами Yealink. Телефон позволяет настраивать и обновлять гарнитуры через ЖК-дисплей, а также совместим с гарнитурами Yealink, оснащенными функцией обнаружения ношения для интеллектуального переключения каналов.



*Функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76.



HD Audio: качество звука сверхвысокой четкости

Передача звука в телефонах серии Yealink T7x отличается высокой четкостью, что упрощает общение. Yealink сочетает передовое аппаратное и программное обеспечение с технологией широкополосного доступа для достижения наилучших акустических характеристик. Телефонный аппарат, совместимый со слуховым аппаратом (HAC), помогает людям с потерей слуха более четко слышать звуки.



Повышенная безопасность и совместимость

Высокий уровень безопасности и совместимости обеспечивается за счет использования новейшей технологии сетевой безопасности TLS/SSL. T73W совместим с ведущими производителями программных IP-АТС, например, такими как 3CX. Функция двойной системы позволяет заранее создать резервную копию телефонной системы, предотвращая сбои из-за некорректного обновления. T73W поддерживает функцию центра безопасности, позволяя пользователям самостоятельно решать, подключать ли телефон к платформе/сервису управления устройствами и какие личные данные разрешено передавать.



Возможность настройки и масштабирования

Удобство настройки и масштабируемость T73W включают поддержку перелистывания 5 страниц и до 40 программируемых кнопок. К устройству можно подключить до 3 модулей расширения EXP55, что значительно экономит время и повышает эффективность работы.



Простая установка и развертывание

Простая установка и развертывание с помощью Yealink RPS (Redirection and Provisioning Service) позволяют быстро и эффективно настроить устройство. Пользователям достаточно включить питание и подключиться к интернету. Кроме того, IP-телефоны серии Yealink T7x имеют единое унифицированное программное обеспечение, что значительно упрощает управление и снижает затраты на обслуживание, управление и обновление.



Передача данных по беспроводным каналам

Беспроводная передача данных с использованием встроенного модуля Bluetooth 5.0 обеспечивает удобство подключения к смартфонам для синхронизации с телефонной книгой и поддерживает подключение Bluetooth-гарнитур. 2-диапазонный Wi-Fi стандарта 6 гарантирует повышенную защиту от помех и более высокую скорость, позволяющую эффективно работать в условиях интенсивного потока данных.



Гарантия — 36 месяцев.



Функции телефона

12 SIP-аккаунтов

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

5-сторонняя конференция

Повторный набор, возврат вызова, автоответ

Выбор/загрузка/удаление мелодий

Прямой IP-вызов без SIP-прокси

Настройка времени: автоматически или вручную

Правила набора, Action URL/URI

XML-браузер, XML-Push

RTCP-XR (RFC3611)

USB-порт 2.0 для:

подключения USB-гарнитур;

записи разговоров на внешний USB-носитель;

подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;

подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки);

подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания).



Экран и индикаторы

Цветной 2.8" LCD-экран с разрешением 320 х 240

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Интуитивный пользовательский интерфейс со значками и программными клавишами

Обои и заставка экрана

Caller ID с именем, номером и фотографией

Выбор темной или светлой темы интерфейса

Поддержка нескольких языков

Энергосбережение



Функциональные кнопки

6 навигационных клавиш

8 программируемых клавиш (40 DSS-клавиш на 5 страницах)

4 контекстно-зависимые программируемые подэкранные клавиши

4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш

Клавиши регулировки громкости

4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь

Кодеки и настройки голоса



Звук в формате HD

Поддержка HAC (совместимость со слуховыми аппаратами)

Технология подавления фонового шума Acoustic Shield

Поддержка технологии шумоподавления Smart Noise Filtering

Широкополосные кодеки: AMR-WB (опционально), G.722

Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)



Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Google-контакты

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: все/набранные/принятые/пропущенные/переадресованные



Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF, BLA

Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании

Голосовая почта, MWI (индикация голосовой почты)

Визуальный интерфейс для голосовой почты

Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов



Управление

Операционная система: Linux 6.1

Настройка телефона: веб-интерфейс/экранное меню/Autoprovision

Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP

Zero-sp-touch, TR069

Блокировка клавиатуры или функциональных клавиш

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Поддержка Broadsoft



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Поддержка IPv4/IPv6

Поддержка NAT

Поддержка STUN для преодоления NAT

Поддержка резервирования SIP-сервера

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Способ получения IP: статический/DHCP

HTTP/HTTPS-веб-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов (AES256)

Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)

Поддержка IEEE802.1X

LLDP/CDP/DHCP VLAN

ICE

WPA2/WPA3

Secure boot

GARP (протокол регистрации общих атрибутов)

Аппаратное шифрование TEE



Физические характеристики

Датчик Холла

Возможность крепления на стену (крепление не входит в комплектацию)

Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)

Встроенный Bluetooth 5.0

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

PoE (IEEE 802.3af), Class 2

1 x слот безопасности Kensington

1 x USB-порт

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC

Потребление через блок питания: 1,30-1,48 Вт

Потребление через PoE: 1,368-1,832 Вт

Размеры (Ш х Г х В): 208,95 х 202,13 х 50,43 мм

Рабочая влажность: 5~90 %

Рабочая температура: -10~45 ˚C


подробнее
Ваша цена 15 267 ₽ Хотите купить товар дешевле? Укажите требуемое количество, email и телефон, по которому с Вами может связяться наш менеджер

Количество:

Описание

Yealink YL-SIP-T73W



SIP-T73W, 12 аккаунтов, Wi-Fi, 2,8" цветной экран, порт USB, BLF, PoE, GigE, без БП, шт



IP-телефон T73W — универсальное бизнес-решение, обеспечивающее высокое качество голосовой связи и дополнительные функции. Благодаря датчику Холла (вместо классического рычага отбоя) модель T73W поддерживает более тихий режим работы в офисе. Обновленный дизайн делает устройство более стильным, утонченным и соответствующим современным эстетическим тенденциям. T73W поддерживает регистрацию до 12 SIP-аккаунтов, оснащен 2,8'' цветным дисплеем с подсветкой и поддерживает модуль расширения EXP55. В сочетании с технологией сверхвысокой четкости звука HD voice от Yealink модель T73W гарантирует отличное качество аудио и четкость голосовых коммуникаций. При совершении вызовов телефон реагирует быстрее и эффективнее.



Встроенный модуль Bluetooth 5.0 и 2-диапазонный модуль Wi-Fi 2,4/5 ГГц стандарта 6 позволяют использовать передовые технологические инновации и получать дополнительные преимущества беспроводной связи. Встроенный USB-порт поддерживает подключение USB-гарнитуры и запись разговоров на USB-накопитель, обеспечивая гибкость сценариев использования.



T73W работает на базе Linux 6.1 и использует аппаратное решение для шифрования TEE, обеспечивая надежное хранение данных и повышенную производительность устройства. Это также улучшает совместимость и расширяет возможности для совместной работы. Серия T7x гармонично вписывается в экосистему Yealink и совместима с различными гарнитурами Yealink. Телефон позволяет настраивать и обновлять гарнитуры через ЖК-дисплей, а также совместим с гарнитурами Yealink, оснащенными функцией обнаружения ношения для интеллектуального переключения каналов.



*Функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76.



HD Audio: качество звука сверхвысокой четкости

Передача звука в телефонах серии Yealink T7x отличается высокой четкостью, что упрощает общение. Yealink сочетает передовое аппаратное и программное обеспечение с технологией широкополосного доступа для достижения наилучших акустических характеристик. Телефонный аппарат, совместимый со слуховым аппаратом (HAC), помогает людям с потерей слуха более четко слышать звуки.



Повышенная безопасность и совместимость

Высокий уровень безопасности и совместимости обеспечивается за счет использования новейшей технологии сетевой безопасности TLS/SSL. T73W совместим с ведущими производителями программных IP-АТС, например, такими как 3CX. Функция двойной системы позволяет заранее создать резервную копию телефонной системы, предотвращая сбои из-за некорректного обновления. T73W поддерживает функцию центра безопасности, позволяя пользователям самостоятельно решать, подключать ли телефон к платформе/сервису управления устройствами и какие личные данные разрешено передавать.



Возможность настройки и масштабирования

Удобство настройки и масштабируемость T73W включают поддержку перелистывания 5 страниц и до 40 программируемых кнопок. К устройству можно подключить до 3 модулей расширения EXP55, что значительно экономит время и повышает эффективность работы.



Простая установка и развертывание

Простая установка и развертывание с помощью Yealink RPS (Redirection and Provisioning Service) позволяют быстро и эффективно настроить устройство. Пользователям достаточно включить питание и подключиться к интернету. Кроме того, IP-телефоны серии Yealink T7x имеют единое унифицированное программное обеспечение, что значительно упрощает управление и снижает затраты на обслуживание, управление и обновление.



Передача данных по беспроводным каналам

Беспроводная передача данных с использованием встроенного модуля Bluetooth 5.0 обеспечивает удобство подключения к смартфонам для синхронизации с телефонной книгой и поддерживает подключение Bluetooth-гарнитур. 2-диапазонный Wi-Fi стандарта 6 гарантирует повышенную защиту от помех и более высокую скорость, позволяющую эффективно работать в условиях интенсивного потока данных.



Гарантия — 36 месяцев.



Функции телефона

12 SIP-аккаунтов

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

5-сторонняя конференция

Повторный набор, возврат вызова, автоответ

Выбор/загрузка/удаление мелодий

Прямой IP-вызов без SIP-прокси

Настройка времени: автоматически или вручную

Правила набора, Action URL/URI

XML-браузер, XML-Push

RTCP-XR (RFC3611)

USB-порт 2.0 для:

подключения USB-гарнитур;

записи разговоров на внешний USB-носитель;

подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;

подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки);

подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания).



Экран и индикаторы

Цветной 2.8" LCD-экран с разрешением 320 х 240

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Интуитивный пользовательский интерфейс со значками и программными клавишами

Обои и заставка экрана

Caller ID с именем, номером и фотографией

Выбор темной или светлой темы интерфейса

Поддержка нескольких языков

Энергосбережение



Функциональные кнопки

6 навигационных клавиш

8 программируемых клавиш (40 DSS-клавиш на 5 страницах)

4 контекстно-зависимые программируемые подэкранные клавиши

4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш

Клавиши регулировки громкости

4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь

Кодеки и настройки голоса



Звук в формате HD

Поддержка HAC (совместимость со слуховыми аппаратами)

Технология подавления фонового шума Acoustic Shield

Поддержка технологии шумоподавления Smart Noise Filtering

Широкополосные кодеки: AMR-WB (опционально), G.722

Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)



Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Google-контакты

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: все/набранные/принятые/пропущенные/переадресованные



Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF, BLA

Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании

Голосовая почта, MWI (индикация голосовой почты)

Визуальный интерфейс для голосовой почты

Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов



Управление

Операционная система: Linux 6.1

Настройка телефона: веб-интерфейс/экранное меню/Autoprovision

Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP

Zero-sp-touch, TR069

Блокировка клавиатуры или функциональных клавиш

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Поддержка Broadsoft



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Поддержка IPv4/IPv6

Поддержка NAT

Поддержка STUN для преодоления NAT

Поддержка резервирования SIP-сервера

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Способ получения IP: статический/DHCP

HTTP/HTTPS-веб-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов (AES256)

Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)

Поддержка IEEE802.1X

LLDP/CDP/DHCP VLAN

ICE

WPA2/WPA3

Secure boot

GARP (протокол регистрации общих атрибутов)

Аппаратное шифрование TEE



Физические характеристики

Датчик Холла

Возможность крепления на стену (крепление не входит в комплектацию)

Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)

Встроенный Bluetooth 5.0

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

PoE (IEEE 802.3af), Class 2

1 x слот безопасности Kensington

1 x USB-порт

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC

Потребление через блок питания: 1,30-1,48 Вт

Потребление через PoE: 1,368-1,832 Вт

Размеры (Ш х Г х В): 208,95 х 202,13 х 50,43 мм

Рабочая влажность: 5~90 %

Рабочая температура: -10~45 ˚C


Yealink YL-SIP-T73W
Компания ООО «ТД Редут СБ» представляет Вам Yealink YL-SIP-T73W

SIP-T73W, 12 аккаунтов, Wi-Fi, 2,8" цветной экран, порт USB, BLF, PoE, GigE, без БП, шт

IP-телефон T73W — универсальное бизнес-решение, обеспечивающее высокое качество голосовой связи и дополнительные функции. Благодаря датчику Холла (вместо классического рычага отбоя) модель T73W поддерживает более тихий режим работы в офисе. Обновленный дизайн делает устройство более стильным, утонченным и соответствующим современным эстетическим тенденциям. T73W поддерживает регистрацию до 12 SIP-аккаунтов, оснащен 2,8'' цветным дисплеем с подсветкой и поддерживает модуль расширения EXP55. В сочетании с технологией сверхвысокой четкости звука HD voice от Yealink модель T73W гарантирует отличное качество аудио и четкость голосовых коммуникаций. При совершении вызовов телефон реагирует быстрее и эффективнее.

Встроенный модуль Bluetooth 5.0 и 2-диапазонный модуль Wi-Fi 2,4/5 ГГц стандарта 6 позволяют использовать передовые технологические инновации и получать дополнительные преимущества беспроводной связи. Встроенный USB-порт поддерживает подключение USB-гарнитуры и запись разговоров на USB-накопитель, обеспечивая гибкость сценариев использования.

T73W работает на базе Linux 6.1 и использует аппаратное решение для шифрования TEE, обеспечивая надежное хранение данных и повышенную производительность устройства. Это также улучшает совместимость и расширяет возможности для совместной работы. Серия T7x гармонично вписывается в экосистему Yealink и совместима с различными гарнитурами Yealink. Телефон позволяет настраивать и обновлять гарнитуры через ЖК-дисплей, а также совместим с гарнитурами Yealink, оснащенными функцией обнаружения ношения для интеллектуального переключения каналов.

*Функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76.

HD Audio: качество звука сверхвысокой четкости
Передача звука в телефонах серии Yealink T7x отличается высокой четкостью, что упрощает общение. Yealink сочетает передовое аппаратное и программное обеспечение с технологией широкополосного доступа для достижения наилучших акустических характеристик. Телефонный аппарат, совместимый со слуховым аппаратом (HAC), помогает людям с потерей слуха более четко слышать звуки.

Повышенная безопасность и совместимость
Высокий уровень безопасности и совместимости обеспечивается за счет использования новейшей технологии сетевой безопасности TLS/SSL. T73W совместим с ведущими производителями программных IP-АТС, например, такими как 3CX. Функция двойной системы позволяет заранее создать резервную копию телефонной системы, предотвращая сбои из-за некорректного обновления. T73W поддерживает функцию центра безопасности, позволяя пользователям самостоятельно решать, подключать ли телефон к платформе/сервису управления устройствами и какие личные данные разрешено передавать.

Возможность настройки и масштабирования
Удобство настройки и масштабируемость T73W включают поддержку перелистывания 5 страниц и до 40 программируемых кнопок. К устройству можно подключить до 3 модулей расширения EXP55, что значительно экономит время и повышает эффективность работы.

Простая установка и развертывание
Простая установка и развертывание с помощью Yealink RPS (Redirection and Provisioning Service) позволяют быстро и эффективно настроить устройство. Пользователям достаточно включить питание и подключиться к интернету. Кроме того, IP-телефоны серии Yealink T7x имеют единое унифицированное программное обеспечение, что значительно упрощает управление и снижает затраты на обслуживание, управление и обновление.

Передача данных по беспроводным каналам
Беспроводная передача данных с использованием встроенного модуля Bluetooth 5.0 обеспечивает удобство подключения к смартфонам для синхронизации с телефонной книгой и поддерживает подключение Bluetooth-гарнитур. 2-диапазонный Wi-Fi стандарта 6 гарантирует повышенную защиту от помех и более высокую скорость, позволяющую эффективно работать в условиях интенсивного потока данных.

Гарантия — 36 месяцев.

Функции телефона
12 SIP-аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
5-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Выбор/загрузка/удаление мелодий
Прямой IP-вызов без SIP-прокси
Настройка времени: автоматически или вручную
Правила набора, Action URL/URI
XML-браузер, XML-Push
RTCP-XR (RFC3611)
USB-порт 2.0 для:
подключения USB-гарнитур;
записи разговоров на внешний USB-носитель;
подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;
подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки);
подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания).

Экран и индикаторы
Цветной 2.8" LCD-экран с разрешением 320 х 240
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Обои и заставка экрана
Caller ID с именем, номером и фотографией
Выбор темной или светлой темы интерфейса
Поддержка нескольких языков
Энергосбережение

Функциональные кнопки
6 навигационных клавиш
8 программируемых клавиш (40 DSS-клавиш на 5 страницах)
4 контекстно-зависимые программируемые подэкранные клавиши
4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш
Клавиши регулировки громкости
4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь
Кодеки и настройки голоса

Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Технология подавления фонового шума Acoustic Shield
Поддержка технологии шумоподавления Smart Noise Filtering
Широкополосные кодеки: AMR-WB (опционально), G.722
Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Google-контакты
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: все/набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF, BLA
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Визуальный интерфейс для голосовой почты
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление
Операционная система: Linux 6.1
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
Zero-sp-touch, TR069
Блокировка клавиатуры или функциональных клавиш
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Поддержка Broadsoft

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Способ получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS 1.3
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов (AES256)
Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
Поддержка IEEE802.1X
LLDP/CDP/DHCP VLAN
ICE
WPA2/WPA3
Secure boot
GARP (протокол регистрации общих атрибутов)
Аппаратное шифрование TEE

Физические характеристики
Датчик Холла
Возможность крепления на стену (крепление не входит в комплектацию)
Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
Встроенный Bluetooth 5.0
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af), Class 2
1 x слот безопасности Kensington
1 x USB-порт
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC
Потребление через блок питания: 1,30-1,48 Вт
Потребление через PoE: 1,368-1,832 Вт
Размеры (Ш х Г х В): 208,95 х 202,13 х 50,43 мм
Рабочая влажность: 5~90 %
Рабочая температура: -10~45 ˚C

Покупая Yealink YL-SIP-T73W в компании ООО «ТД Редут СБ» Вы покупаете не только оборудование отличного качества по лучшим ценам, но и официальную гарантию производителя, а также полное гарантийное и сервисное обслуживание.
Читать далее

Характеристики Заметили ошибку? Выделите ее мышкой и нажмите «Ctrl+Enter»

Yealink YL-SIP-T73W
Yealink YL-SIP-T73W
Телефония, SIP
Yealink YL-SIP-T73W
Yealink YL-SIP-T73W
Телефония, SIP
15 267 ₽

Вас также может заинтересовать (Похожие товары)

В соответствии со статьей ГК РФ №437 п.2 предоставленная на сайте информация о спецификации и характеристиках товаров имеет ознакомительный характер и не является публичной офертой. Убедительная просьба уточнять у менеджера всю интересующую Вас информацию о товаре, который Вы желаете приобрести, так как компания ООО «ТД Редут СБ» не несет ответственности за возможные изменения внешнего вида, комплектации или характеристик, внесенные производителем продукции. Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.

Обратная связь

Уважаемые посетители! Если у Вас остались какие-либо вопросы по работе нашего отдела продаж или пожелания по функционалу на нашем сайте, вы всегда можете сообщить нам о них и мы в обязательном порядке примем соответствующие меры по улучшению качества обслуживания.
Наверх

Корзина

Товары в корзине

Итого: 0 руб

В каталог