В наличии на удаленном складе. Перемещение на склад в Москве 1-2 рабочих дня

В наличии (доступны завтра 5 шт)

-мини-0
-мини-1
-мини-2
-1
-1
-1

Артикул: 358975

Yealink YL-SIP-T77U

Телефония, SIP

Описание :




SIP-T77U, 7" цветной сенсорный экран, 2 порта USB, 16 аккаунтов, BLF, PoE, GigE, без БП, шт



Yealink SIP-T77U — инновационный SIP-телефон с сенсорным экраном 7''. Yealink предлагает руководителям современное решение для бизнес-коммуникаций. Новая серия T7x отличается стильным дизайном, оптимальной совместимостью и возможностями для совместной работы. Телефон оснащен большим сенсорным экраном, который позволяет быстро и удобно переключаться между страницами и приложениями. Разработанная Yealink система шумоподавления AI Noise Сancellation на основе искусственного интеллекта гарантирует высокое качество звука во время разговоров.



Благодаря технологии Yealink Optima HD Voice T77U обеспечивает отличное качество звука и четкую передачу голоса. Кроме того, наличие 2 USB-портов позволяет использовать Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB.



HD Audio: качество звука сверхвысокой четкости

Технология Yealink Optima HD Voice объединяет передовые аппаратные и программные решения с широкополосной технологией для достижения максимальной акустической производительности. Это универсальный аудиокодек открытого типа, созданный для обеспечения более высокого качества HD-звука по сравнению с другими широкополосными кодеками при высокой пропускной способности сети. Разработанная Yealink технология шумоподавления AI Noise Cancellation с использованием искусственного интеллекта обеспечивает чистое звучание во время разговоров.



Повышенная безопасность и совместимость

Серия Yealink T7x использует технологию SIP over Transport Layer Security (TLS/SSL), которая является новейшим решением в области сетевой безопасности. Она совместима с ведущими поставщиками программных IP-АТС, такими как 3CX и Yeastar. В комплекте идут 2 образа встроенного ПО, которые обеспечивают защиту на корпоративном уровне и предотвращают выход системы из строя в случае неудачного обновления. Кроме того, серия T7x поддерживает функцию Security Center, которая позволяет пользователям решать, подключать ли телефон к платформе управления устройствами и какие личные данные разрешать передавать.



Возможности настройки и масштабирования

SIP-телефон T77U оснащен цветным сенсорным экраном 7'' с разрешением 800 x 480 пикселей и подсветкой, что обеспечивает яркую визуализацию и удобную навигацию. Благодаря двум USB-портам T77U становится незаменимым помощником в офисе, поддерживая Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB. Кроме того, телефон имеет 84 клавиши DSS, которые можно легко запрограммировать для выполнения различных функций, а также возможность подключения до 3 модулей расширения EXP55, что позволяет использовать до 234 дополнительных BLF-кнопок со светодиодной визуализацией.



Простая установка и развертывание

Серия Yealink T7x поддерживает эффективную подготовку и легкое массовое развертывание благодаря Yealink RPS (Redirection and Provisioning Service) и механизму загрузки. Это позволяет выполнить подготовку без сложных ручных настроек, упрощая установку, обслуживание и модернизацию телефонов серии T7x. Унифицированное встроенное ПО и шаблон автоматической настройки, применимый ко всем моделям телефонов T7x, экономят время и средства предприятий, упрощая управление и техническое обслуживание.



Linux 6.1 и аппаратное шифрование TEE

Модель T77U работает на обновленной версии Linux 6.1, что повышает безопасность системы и ее производительность. Кроме того, в T77U применяется решение для аппаратного шифрования TEE, которое обеспечивает более надежное хранение данных.



Функции телефона

16 SIP-аккаунтов

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, экстренные вызовы

10-сторонняя конференция

Повторный набор, возврат вызова, автоответ

Выбор/загрузка/удаление мелодий

Прямой IP-вызов без SIP-прокси

Настройка времени: автоматически или вручную

Правила набора, Action URL/URI

XML-браузер

RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

USB Type-C

USB-порт 2.0 для:

подключения гарнитур;

записи разговоров на внешний USB-носитель;

подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;

подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки);

подключения Wi-Fi через адаптер WF50 (не входит в комплект поставки);

подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания);

подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки).



Экран и индикаторы

Цветной 7" сенсорный экран с разрешением 800 х 480

LED-индикатор питания и MWI

Индикаторы состояния линий

Интуитивный пользовательский интерфейс со значками и программными клавишами

Обои и заставка экрана

Caller ID с именем, номером и фотографией

Выбор темной или светлой темы интерфейса

Поддержка нескольких языков

Энергосбережение



Функциональные кнопки

11 программируемых клавиш (84 DSS-клавиш на 3 страницах)

4 контекстно-зависимые программируемые экранные клавиши

Клавиши регулировки громкости

7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона



Кодеки и настройки голоса

Звук в формате HD

Поддержка HAC (совместимость со слуховыми аппаратами)

Технология подавления фонового шума Acoustic Shield

Поддержка технологии шумоподавления Smart Noise Filtering

Широкополосные кодеки: AMR-WB (опционально), G.722

Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)



Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: все/набранные/принятые/пропущенные/переадресованные



Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF, BLA

Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании

Голосовая почта, MWI (индикация голосовой почты)

Визуальный интерфейс для голосовой почты

Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов



Управление

Операционная система: Linux 6.1

Настройка телефона: веб-интерфейс/экранное меню/Autoprovision

Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP

Zero-sp-touch, TR069

Блокировка клавиатуры или функциональных клавиш

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Поддержка Broadsoft



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Поддержка IPv4/IPv6

Поддержка NAT

Поддержка STUN для преодоления NAT

Поддержка резервирования SIP-сервера

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Способ получения IP: статический/DHCP

HTTP/HTTPS-веб-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов (AES256)

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)

Поддержка IEEE802.1X

LLDP/CDP/DHCP VLAN

ICE

WPA2/WPA3

Secure boot

GARP (протокол регистрации общих атрибутов)

Аппаратное шифрование TEE



Физические характеристики

Датчик Холла

Возможность крепления на стену (аксессуар не входит в комплектацию)

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

PoE (IEEE 802.3af), Class 3

1 x USB-порт

1 х USB Type-C (5 В/1 А)

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В DC, выход 5 В, 2 А

Потребление через блок питания: 2,48-2,63 Вт

Потребление через PoE: 2,418-3,233 Вт

Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм

Рабочая влажность: 10~95 %

Рабочая температура: -10~45 ˚C



подробнее
Ваша цена 28 254 ₽ Хотите купить товар дешевле? Укажите требуемое количество, email и телефон, по которому с Вами может связяться наш менеджер

Количество:

Описание

Yealink YL-SIP-T77U



SIP-T77U, 7" цветной сенсорный экран, 2 порта USB, 16 аккаунтов, BLF, PoE, GigE, без БП, шт



Yealink SIP-T77U — инновационный SIP-телефон с сенсорным экраном 7''. Yealink предлагает руководителям современное решение для бизнес-коммуникаций. Новая серия T7x отличается стильным дизайном, оптимальной совместимостью и возможностями для совместной работы. Телефон оснащен большим сенсорным экраном, который позволяет быстро и удобно переключаться между страницами и приложениями. Разработанная Yealink система шумоподавления AI Noise Сancellation на основе искусственного интеллекта гарантирует высокое качество звука во время разговоров.



Благодаря технологии Yealink Optima HD Voice T77U обеспечивает отличное качество звука и четкую передачу голоса. Кроме того, наличие 2 USB-портов позволяет использовать Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB.



HD Audio: качество звука сверхвысокой четкости

Технология Yealink Optima HD Voice объединяет передовые аппаратные и программные решения с широкополосной технологией для достижения максимальной акустической производительности. Это универсальный аудиокодек открытого типа, созданный для обеспечения более высокого качества HD-звука по сравнению с другими широкополосными кодеками при высокой пропускной способности сети. Разработанная Yealink технология шумоподавления AI Noise Cancellation с использованием искусственного интеллекта обеспечивает чистое звучание во время разговоров.



Повышенная безопасность и совместимость

Серия Yealink T7x использует технологию SIP over Transport Layer Security (TLS/SSL), которая является новейшим решением в области сетевой безопасности. Она совместима с ведущими поставщиками программных IP-АТС, такими как 3CX и Yeastar. В комплекте идут 2 образа встроенного ПО, которые обеспечивают защиту на корпоративном уровне и предотвращают выход системы из строя в случае неудачного обновления. Кроме того, серия T7x поддерживает функцию Security Center, которая позволяет пользователям решать, подключать ли телефон к платформе управления устройствами и какие личные данные разрешать передавать.



Возможности настройки и масштабирования

SIP-телефон T77U оснащен цветным сенсорным экраном 7'' с разрешением 800 x 480 пикселей и подсветкой, что обеспечивает яркую визуализацию и удобную навигацию. Благодаря двум USB-портам T77U становится незаменимым помощником в офисе, поддерживая Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB. Кроме того, телефон имеет 84 клавиши DSS, которые можно легко запрограммировать для выполнения различных функций, а также возможность подключения до 3 модулей расширения EXP55, что позволяет использовать до 234 дополнительных BLF-кнопок со светодиодной визуализацией.



Простая установка и развертывание

Серия Yealink T7x поддерживает эффективную подготовку и легкое массовое развертывание благодаря Yealink RPS (Redirection and Provisioning Service) и механизму загрузки. Это позволяет выполнить подготовку без сложных ручных настроек, упрощая установку, обслуживание и модернизацию телефонов серии T7x. Унифицированное встроенное ПО и шаблон автоматической настройки, применимый ко всем моделям телефонов T7x, экономят время и средства предприятий, упрощая управление и техническое обслуживание.



Linux 6.1 и аппаратное шифрование TEE

Модель T77U работает на обновленной версии Linux 6.1, что повышает безопасность системы и ее производительность. Кроме того, в T77U применяется решение для аппаратного шифрования TEE, которое обеспечивает более надежное хранение данных.



Функции телефона

16 SIP-аккаунтов

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, экстренные вызовы

10-сторонняя конференция

Повторный набор, возврат вызова, автоответ

Выбор/загрузка/удаление мелодий

Прямой IP-вызов без SIP-прокси

Настройка времени: автоматически или вручную

Правила набора, Action URL/URI

XML-браузер

RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

USB Type-C

USB-порт 2.0 для:

подключения гарнитур;

записи разговоров на внешний USB-носитель;

подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;

подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки);

подключения Wi-Fi через адаптер WF50 (не входит в комплект поставки);

подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания);

подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки).



Экран и индикаторы

Цветной 7" сенсорный экран с разрешением 800 х 480

LED-индикатор питания и MWI

Индикаторы состояния линий

Интуитивный пользовательский интерфейс со значками и программными клавишами

Обои и заставка экрана

Caller ID с именем, номером и фотографией

Выбор темной или светлой темы интерфейса

Поддержка нескольких языков

Энергосбережение



Функциональные кнопки

11 программируемых клавиш (84 DSS-клавиш на 3 страницах)

4 контекстно-зависимые программируемые экранные клавиши

Клавиши регулировки громкости

7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона



Кодеки и настройки голоса

Звук в формате HD

Поддержка HAC (совместимость со слуховыми аппаратами)

Технология подавления фонового шума Acoustic Shield

Поддержка технологии шумоподавления Smart Noise Filtering

Широкополосные кодеки: AMR-WB (опционально), G.722

Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)



Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: все/набранные/принятые/пропущенные/переадресованные



Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF, BLA

Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании

Голосовая почта, MWI (индикация голосовой почты)

Визуальный интерфейс для голосовой почты

Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов



Управление

Операционная система: Linux 6.1

Настройка телефона: веб-интерфейс/экранное меню/Autoprovision

Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP

Zero-sp-touch, TR069

Блокировка клавиатуры или функциональных клавиш

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Поддержка Broadsoft



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Поддержка IPv4/IPv6

Поддержка NAT

Поддержка STUN для преодоления NAT

Поддержка резервирования SIP-сервера

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Способ получения IP: статический/DHCP

HTTP/HTTPS-веб-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов (AES256)

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)

Поддержка IEEE802.1X

LLDP/CDP/DHCP VLAN

ICE

WPA2/WPA3

Secure boot

GARP (протокол регистрации общих атрибутов)

Аппаратное шифрование TEE



Физические характеристики

Датчик Холла

Возможность крепления на стену (аксессуар не входит в комплектацию)

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

PoE (IEEE 802.3af), Class 3

1 x USB-порт

1 х USB Type-C (5 В/1 А)

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В DC, выход 5 В, 2 А

Потребление через блок питания: 2,48-2,63 Вт

Потребление через PoE: 2,418-3,233 Вт

Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм

Рабочая влажность: 10~95 %

Рабочая температура: -10~45 ˚C



Yealink YL-SIP-T77U
Компания ООО «ТД Редут СБ» представляет Вам Yealink YL-SIP-T77U

SIP-T77U, 7" цветной сенсорный экран, 2 порта USB, 16 аккаунтов, BLF, PoE, GigE, без БП, шт

Yealink SIP-T77U — инновационный SIP-телефон с сенсорным экраном 7''. Yealink предлагает руководителям современное решение для бизнес-коммуникаций. Новая серия T7x отличается стильным дизайном, оптимальной совместимостью и возможностями для совместной работы. Телефон оснащен большим сенсорным экраном, который позволяет быстро и удобно переключаться между страницами и приложениями. Разработанная Yealink система шумоподавления AI Noise Сancellation на основе искусственного интеллекта гарантирует высокое качество звука во время разговоров.

Благодаря технологии Yealink Optima HD Voice T77U обеспечивает отличное качество звука и четкую передачу голоса. Кроме того, наличие 2 USB-портов позволяет использовать Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB.

HD Audio: качество звука сверхвысокой четкости
Технология Yealink Optima HD Voice объединяет передовые аппаратные и программные решения с широкополосной технологией для достижения максимальной акустической производительности. Это универсальный аудиокодек открытого типа, созданный для обеспечения более высокого качества HD-звука по сравнению с другими широкополосными кодеками при высокой пропускной способности сети. Разработанная Yealink технология шумоподавления AI Noise Cancellation с использованием искусственного интеллекта обеспечивает чистое звучание во время разговоров.

Повышенная безопасность и совместимость
Серия Yealink T7x использует технологию SIP over Transport Layer Security (TLS/SSL), которая является новейшим решением в области сетевой безопасности. Она совместима с ведущими поставщиками программных IP-АТС, такими как 3CX и Yeastar. В комплекте идут 2 образа встроенного ПО, которые обеспечивают защиту на корпоративном уровне и предотвращают выход системы из строя в случае неудачного обновления. Кроме того, серия T7x поддерживает функцию Security Center, которая позволяет пользователям решать, подключать ли телефон к платформе управления устройствами и какие личные данные разрешать передавать.

Возможности настройки и масштабирования
SIP-телефон T77U оснащен цветным сенсорным экраном 7'' с разрешением 800 x 480 пикселей и подсветкой, что обеспечивает яркую визуализацию и удобную навигацию. Благодаря двум USB-портам T77U становится незаменимым помощником в офисе, поддерживая Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB. Кроме того, телефон имеет 84 клавиши DSS, которые можно легко запрограммировать для выполнения различных функций, а также возможность подключения до 3 модулей расширения EXP55, что позволяет использовать до 234 дополнительных BLF-кнопок со светодиодной визуализацией.

Простая установка и развертывание
Серия Yealink T7x поддерживает эффективную подготовку и легкое массовое развертывание благодаря Yealink RPS (Redirection and Provisioning Service) и механизму загрузки. Это позволяет выполнить подготовку без сложных ручных настроек, упрощая установку, обслуживание и модернизацию телефонов серии T7x. Унифицированное встроенное ПО и шаблон автоматической настройки, применимый ко всем моделям телефонов T7x, экономят время и средства предприятий, упрощая управление и техническое обслуживание.

Linux 6.1 и аппаратное шифрование TEE
Модель T77U работает на обновленной версии Linux 6.1, что повышает безопасность системы и ее производительность. Кроме того, в T77U применяется решение для аппаратного шифрования TEE, которое обеспечивает более надежное хранение данных.

Функции телефона
16 SIP-аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
10-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Выбор/загрузка/удаление мелодий
Прямой IP-вызов без SIP-прокси
Настройка времени: автоматически или вручную
Правила набора, Action URL/URI
XML-браузер
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
USB Type-C
USB-порт 2.0 для:
подключения гарнитур;
записи разговоров на внешний USB-носитель;
подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;
подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки);
подключения Wi-Fi через адаптер WF50 (не входит в комплект поставки);
подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания);
подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки).

Экран и индикаторы
Цветной 7" сенсорный экран с разрешением 800 х 480
LED-индикатор питания и MWI
Индикаторы состояния линий
Интуитивный пользовательский интерфейс со значками и программными клавишами
Обои и заставка экрана
Caller ID с именем, номером и фотографией
Выбор темной или светлой темы интерфейса
Поддержка нескольких языков
Энергосбережение

Функциональные кнопки
11 программируемых клавиш (84 DSS-клавиш на 3 страницах)
4 контекстно-зависимые программируемые экранные клавиши
Клавиши регулировки громкости
7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона

Кодеки и настройки голоса
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Технология подавления фонового шума Acoustic Shield
Поддержка технологии шумоподавления Smart Noise Filtering
Широкополосные кодеки: AMR-WB (опционально), G.722
Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: все/набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF, BLA
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Визуальный интерфейс для голосовой почты
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление
Операционная система: Linux 6.1
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
Zero-sp-touch, TR069
Блокировка клавиатуры или функциональных клавиш
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Поддержка Broadsoft

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Способ получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS 1.3
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов (AES256)
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
Поддержка IEEE802.1X
LLDP/CDP/DHCP VLAN
ICE
WPA2/WPA3
Secure boot
GARP (протокол регистрации общих атрибутов)
Аппаратное шифрование TEE

Физические характеристики
Датчик Холла
Возможность крепления на стену (аксессуар не входит в комплектацию)
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af), Class 3
1 x USB-порт
1 х USB Type-C (5 В/1 А)
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В DC, выход 5 В, 2 А
Потребление через блок питания: 2,48-2,63 Вт
Потребление через PoE: 2,418-3,233 Вт
Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм
Рабочая влажность: 10~95 %
Рабочая температура: -10~45 ˚C

Покупая Yealink YL-SIP-T77U в компании ООО «ТД Редут СБ» Вы покупаете не только оборудование отличного качества по лучшим ценам, но и официальную гарантию производителя, а также полное гарантийное и сервисное обслуживание.
Читать далее

Характеристики Заметили ошибку? Выделите ее мышкой и нажмите «Ctrl+Enter»

Yealink YL-SIP-T77U
Yealink YL-SIP-T77U
Телефония, SIP
Yealink YL-SIP-T77U
Yealink YL-SIP-T77U
Телефония, SIP
28 254 ₽

Вас также может заинтересовать (Похожие товары)

В соответствии со статьей ГК РФ №437 п.2 предоставленная на сайте информация о спецификации и характеристиках товаров имеет ознакомительный характер и не является публичной офертой. Убедительная просьба уточнять у менеджера всю интересующую Вас информацию о товаре, который Вы желаете приобрести, так как компания ООО «ТД Редут СБ» не несет ответственности за возможные изменения внешнего вида, комплектации или характеристик, внесенные производителем продукции. Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.

Обратная связь

Уважаемые посетители! Если у Вас остались какие-либо вопросы по работе нашего отдела продаж или пожелания по функционалу на нашем сайте, вы всегда можете сообщить нам о них и мы в обязательном порядке примем соответствующие меры по улучшению качества обслуживания.
Наверх

Корзина

Товары в корзине

Итого: 0 руб

В каталог