В наличии на удаленном складе. Перемещение на склад в Москве 1-2 рабочих дня

В наличии (доступны завтра 1 шт)

-мини-0
-мини-1
-мини-2
-мини-3
-1
-1
-1
-1

Артикул: 358944

Yealink YL-W77P

Телефония, SIP

Описание :




W77P (база W70B+трубка W57R) до 10 SIP-аккаунтов, до 10 трубок на базу, до 20 одновременных вызовов, шт



Yealink W77P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 защищенных DECT-трубок Yealink W57R, сохраняя стабильность работы в сложных условиях эксплуатации. Это идеальное решение для малого и среднего бизнеса. Yealink W77P имеет большой набор функций - модуль виброзвонка, функцию аварийного оповещения, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, обеспечивая стабильную работу.



Yealink W57R — это не только беспроводная связь и широкий набор функций телефона с передачей голоса по IP, но и полная совместимость с микросотовыми системами Yealink W80/W90, что гарантирует свободное и бесшовное перемещение по большим территориям.



Yealink W57R — очень прочный и долговечный телефон, предоставляющий оптимальное качество звука Optima HD и сочетающий в себе ведущие технологии FNR (система шумоподавления) и полный дуплекс. Пользователи получают стабильное, высококачественное и чистое звучание даже в шумных местах или при высокой плотности беспроводных помех. Кроме того, встроенная функция тревожной сигнализации повышает безопасность труда людей, работающих в опасных зонах.



Использование трубки W57R обеспечивает пользователю максимальную свободу передвижения и мобильность. Благодаря вибросигналу пользователь не пропустит ни одного звонка даже в шумной обстановке.



Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря новой технологии шумоподавления FNR (Flexible Noise Reduction). W77P отличается профессиональным качественным звуком как в условиях высокой нагрузки, так и при низких показателях параметров сети. IP-DECT-система Yealink W77P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру. Гарантия — 18 месяцев.



Функции телефона

Поддержка 20 одновременных вызовов;

Поддержка 10 трубок;

Поддержка 10 SIP-аккаунтов;

До 2 одновременных вызовов на трубку;

До 6 репитеров на базу (RT30);

Вибрационная сигнализация;

Функция аварийного оповещения: нажатие на кнопку;

Выбор трубки для приема звонка;

Выбор трубки и номера для совершения звонка;

Пейджинг, Интерком, Автоответ, План набора;

Удержание вызова, трансфер, 3-стороняя конференция;

Переключение между вызовами;

Ожидание вызова, отключение микрофона, беззвучный, DND;

Отображение имени и номера Caller ID;

Анонимный вызов/отклонение анонимного вызова;

Переадресация: Всегда/Занят/Нет ответа;

Быстрый набор/Голосовая почта/Повторный набор;

Message Waiting Indication (MWI);

Музыка в ожидании (настраивается на сервере);

Локальная телефонная книга до 1000 контактов (хранятся на базе);

Удаленная телефонная книга/LDAP/XML телефонная книга;

Телефонная книга поиск/импорт/экспорт;

История звонков на 100 вызовов: Все/Исходящие/Пропущенные/Принятые;

Прямой IP-вызов без SIP-прокси;

Сброс к заводским настройкам, перезагрузка;

Блокировка клавиатуры, экстренный вызов;

Адресная книга и журнал вызовов Broadsoft;

Функция синхронизации ключей Broadworks;

Совместное использование вызовов (SCA);

Action URI;

XML-браузер



Персонализация

9 мелодий звонка;

Скринсейвер;

Многоязычный пользовательский интерфейс.



Управление

Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP;

Обновление ПО трубки по каналу DECT (OTA - Over-The-Air);

Конфигурация: браузер/телефон/autoprovision;

Экспорт системного и сетевого лога.



Настройки звука

Full-duplex динамик;

Совместимость со слуховыми аппаратами (HAC);

FNR (гибкое шумоподавление) / шумоподавление;

Управление громкостью: 5 степеней;

Управление громкостью вызова: 5 степеней + отключение;

Несколько предупредительных сигналов;

Звуковое предупреждение о низком уровне заряда батареи;

DTMF;

Широкополосные кодеки: AMR-WB (опционально), G.722;

Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC;

VAD, CNG, AGC, PLC, AJB;

AEC;

Поддержка VQ-RTCPXR (RFC6035), RTCP-XR.



Сетевые характеристики

SIP v1 (RFC2543), v2 (RFC3261);

SNTP/NTP;

VLAN (802.1Q and 802.1P);

802.1x, LLDP;

STUN Client (NAT Traversal);

UDP/TCP/TLS;

Режимы работы с сетью: статический/DHCP;

Поддержка резервирования подключения к АТС.



Безопасность

Безопасность транспортного уровня (TLS);

HTTP/HTTPS-сервер;

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);

Digest-аутентификация;

Безопасный файл конфигурации с помощью шифрования AES;

Поддержка SHA256/SHA512/SHA384;

Трехуровневый режим настройки: Admin/Var/User.



DECT

Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка);

DECT стандарт: CAT-iq 2.0.



Интерфейс

1x RJ45 10/100M Ethernet-порт;

Power over Ethernet (IEEE 802.3af), Класс 1;



Физические характеристики

Зона покрытия внутри помещения: 50 м (в идеальных условиях);

Зона покрытия вне помещения: 300 м (в идеальных условиях);

Аккумулятор 1460 мАч Lithium-ion, 3.7 В;

Время работы в режиме разговора: до 40 часов;

Время работа в режиме ожидания: до 575 часов;

IP Защита: IP54 для трубки;

Защитное покрытие: Прорезиненное покрытие трубки выдерживает падение с высоты до 3ех метров;

1.8" TFT цветной дисплей с разрешением 128х160;

Настольная или настенная установка базы;

Возможность крепления на стену зарядной подставки трубки;

ЖК-дисплей с подсветкой, подсветка клавиш;

Энергосберегающий режим ECO/ECO+;

Клавиатура с подсветкой, 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 3 боковые кнопки, 6 кнопок быстрого набора;

3 LED-индикатора: индикатор регистрации, индикатор состояние сети, индикатор питания;

Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А;

Цвет: W57R – черный; W70B – классический серый;

Размер трубки: 157 х 51 х 24 мм;

Размер базы: 130 х 100 х 25.1 мм;

Рабочая влажность: 10~95%;

Рабочая температура трубки: -10~50 °C;

Температура хранения трубки: -30~70 °C;

Рабочая температура базы: -10~45 °C.


подробнее
Ваша цена 23 219 ₽ Хотите купить товар дешевле? Укажите требуемое количество, email и телефон, по которому с Вами может связяться наш менеджер

Количество:

Описание

Yealink YL-W77P



W77P (база W70B+трубка W57R) до 10 SIP-аккаунтов, до 10 трубок на базу, до 20 одновременных вызовов, шт



Yealink W77P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 защищенных DECT-трубок Yealink W57R, сохраняя стабильность работы в сложных условиях эксплуатации. Это идеальное решение для малого и среднего бизнеса. Yealink W77P имеет большой набор функций - модуль виброзвонка, функцию аварийного оповещения, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, обеспечивая стабильную работу.



Yealink W57R — это не только беспроводная связь и широкий набор функций телефона с передачей голоса по IP, но и полная совместимость с микросотовыми системами Yealink W80/W90, что гарантирует свободное и бесшовное перемещение по большим территориям.



Yealink W57R — очень прочный и долговечный телефон, предоставляющий оптимальное качество звука Optima HD и сочетающий в себе ведущие технологии FNR (система шумоподавления) и полный дуплекс. Пользователи получают стабильное, высококачественное и чистое звучание даже в шумных местах или при высокой плотности беспроводных помех. Кроме того, встроенная функция тревожной сигнализации повышает безопасность труда людей, работающих в опасных зонах.



Использование трубки W57R обеспечивает пользователю максимальную свободу передвижения и мобильность. Благодаря вибросигналу пользователь не пропустит ни одного звонка даже в шумной обстановке.



Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря новой технологии шумоподавления FNR (Flexible Noise Reduction). W77P отличается профессиональным качественным звуком как в условиях высокой нагрузки, так и при низких показателях параметров сети. IP-DECT-система Yealink W77P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру. Гарантия — 18 месяцев.



Функции телефона

Поддержка 20 одновременных вызовов;

Поддержка 10 трубок;

Поддержка 10 SIP-аккаунтов;

До 2 одновременных вызовов на трубку;

До 6 репитеров на базу (RT30);

Вибрационная сигнализация;

Функция аварийного оповещения: нажатие на кнопку;

Выбор трубки для приема звонка;

Выбор трубки и номера для совершения звонка;

Пейджинг, Интерком, Автоответ, План набора;

Удержание вызова, трансфер, 3-стороняя конференция;

Переключение между вызовами;

Ожидание вызова, отключение микрофона, беззвучный, DND;

Отображение имени и номера Caller ID;

Анонимный вызов/отклонение анонимного вызова;

Переадресация: Всегда/Занят/Нет ответа;

Быстрый набор/Голосовая почта/Повторный набор;

Message Waiting Indication (MWI);

Музыка в ожидании (настраивается на сервере);

Локальная телефонная книга до 1000 контактов (хранятся на базе);

Удаленная телефонная книга/LDAP/XML телефонная книга;

Телефонная книга поиск/импорт/экспорт;

История звонков на 100 вызовов: Все/Исходящие/Пропущенные/Принятые;

Прямой IP-вызов без SIP-прокси;

Сброс к заводским настройкам, перезагрузка;

Блокировка клавиатуры, экстренный вызов;

Адресная книга и журнал вызовов Broadsoft;

Функция синхронизации ключей Broadworks;

Совместное использование вызовов (SCA);

Action URI;

XML-браузер



Персонализация

9 мелодий звонка;

Скринсейвер;

Многоязычный пользовательский интерфейс.



Управление

Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP;

Обновление ПО трубки по каналу DECT (OTA - Over-The-Air);

Конфигурация: браузер/телефон/autoprovision;

Экспорт системного и сетевого лога.



Настройки звука

Full-duplex динамик;

Совместимость со слуховыми аппаратами (HAC);

FNR (гибкое шумоподавление) / шумоподавление;

Управление громкостью: 5 степеней;

Управление громкостью вызова: 5 степеней + отключение;

Несколько предупредительных сигналов;

Звуковое предупреждение о низком уровне заряда батареи;

DTMF;

Широкополосные кодеки: AMR-WB (опционально), G.722;

Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC;

VAD, CNG, AGC, PLC, AJB;

AEC;

Поддержка VQ-RTCPXR (RFC6035), RTCP-XR.



Сетевые характеристики

SIP v1 (RFC2543), v2 (RFC3261);

SNTP/NTP;

VLAN (802.1Q and 802.1P);

802.1x, LLDP;

STUN Client (NAT Traversal);

UDP/TCP/TLS;

Режимы работы с сетью: статический/DHCP;

Поддержка резервирования подключения к АТС.



Безопасность

Безопасность транспортного уровня (TLS);

HTTP/HTTPS-сервер;

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);

Digest-аутентификация;

Безопасный файл конфигурации с помощью шифрования AES;

Поддержка SHA256/SHA512/SHA384;

Трехуровневый режим настройки: Admin/Var/User.



DECT

Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка);

DECT стандарт: CAT-iq 2.0.



Интерфейс

1x RJ45 10/100M Ethernet-порт;

Power over Ethernet (IEEE 802.3af), Класс 1;



Физические характеристики

Зона покрытия внутри помещения: 50 м (в идеальных условиях);

Зона покрытия вне помещения: 300 м (в идеальных условиях);

Аккумулятор 1460 мАч Lithium-ion, 3.7 В;

Время работы в режиме разговора: до 40 часов;

Время работа в режиме ожидания: до 575 часов;

IP Защита: IP54 для трубки;

Защитное покрытие: Прорезиненное покрытие трубки выдерживает падение с высоты до 3ех метров;

1.8" TFT цветной дисплей с разрешением 128х160;

Настольная или настенная установка базы;

Возможность крепления на стену зарядной подставки трубки;

ЖК-дисплей с подсветкой, подсветка клавиш;

Энергосберегающий режим ECO/ECO+;

Клавиатура с подсветкой, 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 3 боковые кнопки, 6 кнопок быстрого набора;

3 LED-индикатора: индикатор регистрации, индикатор состояние сети, индикатор питания;

Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А;

Цвет: W57R – черный; W70B – классический серый;

Размер трубки: 157 х 51 х 24 мм;

Размер базы: 130 х 100 х 25.1 мм;

Рабочая влажность: 10~95%;

Рабочая температура трубки: -10~50 °C;

Температура хранения трубки: -30~70 °C;

Рабочая температура базы: -10~45 °C.


Yealink YL-W77P
Компания ООО «ТД Редут СБ» представляет Вам Yealink YL-W77P

W77P (база W70B+трубка W57R) до 10 SIP-аккаунтов, до 10 трубок на базу, до 20 одновременных вызовов, шт

Yealink W77P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 защищенных DECT-трубок Yealink W57R, сохраняя стабильность работы в сложных условиях эксплуатации. Это идеальное решение для малого и среднего бизнеса. Yealink W77P имеет большой набор функций - модуль виброзвонка, функцию аварийного оповещения, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, обеспечивая стабильную работу.

Yealink W57R — это не только беспроводная связь и широкий набор функций телефона с передачей голоса по IP, но и полная совместимость с микросотовыми системами Yealink W80/W90, что гарантирует свободное и бесшовное перемещение по большим территориям.

Yealink W57R — очень прочный и долговечный телефон, предоставляющий оптимальное качество звука Optima HD и сочетающий в себе ведущие технологии FNR (система шумоподавления) и полный дуплекс. Пользователи получают стабильное, высококачественное и чистое звучание даже в шумных местах или при высокой плотности беспроводных помех. Кроме того, встроенная функция тревожной сигнализации повышает безопасность труда людей, работающих в опасных зонах.

Использование трубки W57R обеспечивает пользователю максимальную свободу передвижения и мобильность. Благодаря вибросигналу пользователь не пропустит ни одного звонка даже в шумной обстановке.

Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря новой технологии шумоподавления FNR (Flexible Noise Reduction). W77P отличается профессиональным качественным звуком как в условиях высокой нагрузки, так и при низких показателях параметров сети. IP-DECT-система Yealink W77P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру. Гарантия — 18 месяцев.

Функции телефона
Поддержка 20 одновременных вызовов;
Поддержка 10 трубок;
Поддержка 10 SIP-аккаунтов;
До 2 одновременных вызовов на трубку;
До 6 репитеров на базу (RT30);
Вибрационная сигнализация;
Функция аварийного оповещения: нажатие на кнопку;
Выбор трубки для приема звонка;
Выбор трубки и номера для совершения звонка;
Пейджинг, Интерком, Автоответ, План набора;
Удержание вызова, трансфер, 3-стороняя конференция;
Переключение между вызовами;
Ожидание вызова, отключение микрофона, беззвучный, DND;
Отображение имени и номера Caller ID;
Анонимный вызов/отклонение анонимного вызова;
Переадресация: Всегда/Занят/Нет ответа;
Быстрый набор/Голосовая почта/Повторный набор;
Message Waiting Indication (MWI);
Музыка в ожидании (настраивается на сервере);
Локальная телефонная книга до 1000 контактов (хранятся на базе);
Удаленная телефонная книга/LDAP/XML телефонная книга;
Телефонная книга поиск/импорт/экспорт;
История звонков на 100 вызовов: Все/Исходящие/Пропущенные/Принятые;
Прямой IP-вызов без SIP-прокси;
Сброс к заводским настройкам, перезагрузка;
Блокировка клавиатуры, экстренный вызов;
Адресная книга и журнал вызовов Broadsoft;
Функция синхронизации ключей Broadworks;
Совместное использование вызовов (SCA);
Action URI;
XML-браузер

Персонализация
9 мелодий звонка;
Скринсейвер;
Многоязычный пользовательский интерфейс.

Управление
Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP;
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air);
Конфигурация: браузер/телефон/autoprovision;
Экспорт системного и сетевого лога.

Настройки звука
Full-duplex динамик;
Совместимость со слуховыми аппаратами (HAC);
FNR (гибкое шумоподавление) / шумоподавление;
Управление громкостью: 5 степеней;
Управление громкостью вызова: 5 степеней + отключение;
Несколько предупредительных сигналов;
Звуковое предупреждение о низком уровне заряда батареи;
DTMF;
Широкополосные кодеки: AMR-WB (опционально), G.722;
Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC;
VAD, CNG, AGC, PLC, AJB;
AEC;
Поддержка VQ-RTCPXR (RFC6035), RTCP-XR.

Сетевые характеристики
SIP v1 (RFC2543), v2 (RFC3261);
SNTP/NTP;
VLAN (802.1Q and 802.1P);
802.1x, LLDP;
STUN Client (NAT Traversal);
UDP/TCP/TLS;
Режимы работы с сетью: статический/DHCP;
Поддержка резервирования подключения к АТС.

Безопасность
Безопасность транспортного уровня (TLS);
HTTP/HTTPS-сервер;
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);
Digest-аутентификация;
Безопасный файл конфигурации с помощью шифрования AES;
Поддержка SHA256/SHA512/SHA384;
Трехуровневый режим настройки: Admin/Var/User.

DECT
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка);
DECT стандарт: CAT-iq 2.0.

Интерфейс
1x RJ45 10/100M Ethernet-порт;
Power over Ethernet (IEEE 802.3af), Класс 1;

Физические характеристики
Зона покрытия внутри помещения: 50 м (в идеальных условиях);
Зона покрытия вне помещения: 300 м (в идеальных условиях);
Аккумулятор 1460 мАч Lithium-ion, 3.7 В;
Время работы в режиме разговора: до 40 часов;
Время работа в режиме ожидания: до 575 часов;
IP Защита: IP54 для трубки;
Защитное покрытие: Прорезиненное покрытие трубки выдерживает падение с высоты до 3ех метров;
1.8" TFT цветной дисплей с разрешением 128х160;
Настольная или настенная установка базы;
Возможность крепления на стену зарядной подставки трубки;
ЖК-дисплей с подсветкой, подсветка клавиш;
Энергосберегающий режим ECO/ECO+;
Клавиатура с подсветкой, 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 3 боковые кнопки, 6 кнопок быстрого набора;
3 LED-индикатора: индикатор регистрации, индикатор состояние сети, индикатор питания;
Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А;
Цвет: W57R – черный; W70B – классический серый;
Размер трубки: 157 х 51 х 24 мм;
Размер базы: 130 х 100 х 25.1 мм;
Рабочая влажность: 10~95%;
Рабочая температура трубки: -10~50 °C;
Температура хранения трубки: -30~70 °C;
Рабочая температура базы: -10~45 °C.

Покупая Yealink YL-W77P в компании ООО «ТД Редут СБ» Вы покупаете не только оборудование отличного качества по лучшим ценам, но и официальную гарантию производителя, а также полное гарантийное и сервисное обслуживание.
Читать далее

Характеристики Заметили ошибку? Выделите ее мышкой и нажмите «Ctrl+Enter»

Yealink YL-W77P
Yealink YL-W77P
Телефония, SIP
Yealink YL-W77P
Yealink YL-W77P
Телефония, SIP
23 219 ₽

Вас также может заинтересовать (Похожие товары)

В соответствии со статьей ГК РФ №437 п.2 предоставленная на сайте информация о спецификации и характеристиках товаров имеет ознакомительный характер и не является публичной офертой. Убедительная просьба уточнять у менеджера всю интересующую Вас информацию о товаре, который Вы желаете приобрести, так как компания ООО «ТД Редут СБ» не несет ответственности за возможные изменения внешнего вида, комплектации или характеристик, внесенные производителем продукции. Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.

Обратная связь

Уважаемые посетители! Если у Вас остались какие-либо вопросы по работе нашего отдела продаж или пожелания по функционалу на нашем сайте, вы всегда можете сообщить нам о них и мы в обязательном порядке примем соответствующие меры по улучшению качества обслуживания.
Наверх

Корзина

Товары в корзине

Итого: 0 руб

В каталог