В наличии на удаленном складе. Перемещение на склад в Москве 1-2 рабочих дня

В наличии (доступны завтра 12 шт)

-мини-0
-мини-1
-мини-2
-мини-3
-мини-4
-1
-1
-1
-1
-1

Артикул: 358941

Yealink YL-W71P

Телефония, SIP

Описание :




W71P (база W70B+трубка W71H) до 10 SIP-аккаунтов, до 10 трубок на базу, до 20 вызовов, шт



Yealink W71P — это высокопроизводительная беспроводная телефонная IP-DECT-система начального уровня, которая поддерживает до 10 DECT-трубок Yealink W71H, сохраняя стабильность работы в условиях высокой нагрузки. Это идеальное решение для малого и среднего бизнеса. Yealink W71P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную работу.



Использование трубки W71H предоставляет пользователю максимальную свободу передвижения и мобильность. Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря технологии шумоподавления FNR (Flexible Noise Reduction). W71H гарантирует профессиональный качественный звук как в сложных условиях эксплуатации, так и при низких показателях параметров сети.



IP-DECT-система Yealink W71P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.



Гарантия — 18 месяцев.



Функции телефона

Поддержка 10 SIP-аккаунтов с независимой настройкой

Поддержка 10 трубок

Поддержка 20 одновременных разговоров (до 2 разговоров на трубку)

Paging, интерком, автоответ

Удержание вызова, трансфер, 3-сторонняя конференция

Режим ожидания вызова, отключение микрофона, DND (не беспокоить)

Повторный набор номера, отображение Caller ID

Анонимный вызов, переадресация (всегда/занятости/не ответу)

Быстрый набор, голосовая почта, MWI (Message Waiting Indication)

Локальная записная книга на 100 контактов (хранятся на базовой станции)

Удаленная записная книга XML, LDAP

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа

Peer-to-peer вызовы (по IP-адресу)

Блокировка клавиатуры, экстренный вызов, режим тишины

Правила набора, музыка в режиме ожидания

Скринсейвер, 9 установленных мелодий

Полная локализация



Управление

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)

Запись сетевого и системного лога

Разграничение уровней доступа: admin/user/VAR



Кодеки и настройки голоса

Full-duplex (полнодуплексная) громкая связь

Звуковое уведомление о низком уровне заряда батареи

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Широкополосный кодек: AMR-WB (опционально), G.722

Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)

Поддержка VQ-RTCPXR (RFC6035)



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

SNTP/NTP

VLAN (802.1Q/p)

802.1x, LLDP

Поддержка STUN-сервера

UDP, TCP, TLS

Режимы работы с сетью: статический/DHCP/PPPoE

Поддержка резервирования SIP-сервера

HTTP/HTTPS-сервер

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

AES-шифрование конфигурационных файлов



Базовая станция

Установка: на стол или на стену

Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения

Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1

1 x RJ45 порт 10/100 Мбит/с

Индикаторы: питание, сеть, DECT

Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А

Цвет: классический серый

Рабочая влажность: 10~95%

Рабочая температура: -10~45 ˚C

Размеры (Ш х Г х В): 100 х 25,1 х 130 мм



Трубка

Зарядная подставка с возможностью крепления на стену

Аккумуляторная батарея: литий-ионная, 1010 мАч

Время работы в режиме ожидания: до 340 ч (в идеальных условиях)

Время работы в режиме разговора: до 30 ч (в идеальных условиях)

Черно-белый LCD-экран 1.8" с разрешением 90 х 65

Подсветка экрана и клавиатуры

Функция быстрой зарядки (10 минут зарядки хватит на 2 часа разговора)

2 программируемых кнопки

Режим экономии энергии ECO mode/ECO mode+

Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А

Цвет: космический серый

Рабочая влажность: 10~95%

Рабочая температура: -10~50 ˚C

Размеры (Ш х Г х В): 144,5 х 48 х 21 мм

Вес: 112 г


подробнее
Ваша цена 12 450 ₽ Хотите купить товар дешевле? Укажите требуемое количество, email и телефон, по которому с Вами может связяться наш менеджер

Количество:

Описание

Yealink YL-W71P



W71P (база W70B+трубка W71H) до 10 SIP-аккаунтов, до 10 трубок на базу, до 20 вызовов, шт



Yealink W71P — это высокопроизводительная беспроводная телефонная IP-DECT-система начального уровня, которая поддерживает до 10 DECT-трубок Yealink W71H, сохраняя стабильность работы в условиях высокой нагрузки. Это идеальное решение для малого и среднего бизнеса. Yealink W71P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную работу.



Использование трубки W71H предоставляет пользователю максимальную свободу передвижения и мобильность. Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря технологии шумоподавления FNR (Flexible Noise Reduction). W71H гарантирует профессиональный качественный звук как в сложных условиях эксплуатации, так и при низких показателях параметров сети.



IP-DECT-система Yealink W71P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.



Гарантия — 18 месяцев.



Функции телефона

Поддержка 10 SIP-аккаунтов с независимой настройкой

Поддержка 10 трубок

Поддержка 20 одновременных разговоров (до 2 разговоров на трубку)

Paging, интерком, автоответ

Удержание вызова, трансфер, 3-сторонняя конференция

Режим ожидания вызова, отключение микрофона, DND (не беспокоить)

Повторный набор номера, отображение Caller ID

Анонимный вызов, переадресация (всегда/занятости/не ответу)

Быстрый набор, голосовая почта, MWI (Message Waiting Indication)

Локальная записная книга на 100 контактов (хранятся на базовой станции)

Удаленная записная книга XML, LDAP

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа

Peer-to-peer вызовы (по IP-адресу)

Блокировка клавиатуры, экстренный вызов, режим тишины

Правила набора, музыка в режиме ожидания

Скринсейвер, 9 установленных мелодий

Полная локализация



Управление

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)

Запись сетевого и системного лога

Разграничение уровней доступа: admin/user/VAR



Кодеки и настройки голоса

Full-duplex (полнодуплексная) громкая связь

Звуковое уведомление о низком уровне заряда батареи

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Широкополосный кодек: AMR-WB (опционально), G.722

Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)

Поддержка VQ-RTCPXR (RFC6035)



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

SNTP/NTP

VLAN (802.1Q/p)

802.1x, LLDP

Поддержка STUN-сервера

UDP, TCP, TLS

Режимы работы с сетью: статический/DHCP/PPPoE

Поддержка резервирования SIP-сервера

HTTP/HTTPS-сервер

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

AES-шифрование конфигурационных файлов



Базовая станция

Установка: на стол или на стену

Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения

Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1

1 x RJ45 порт 10/100 Мбит/с

Индикаторы: питание, сеть, DECT

Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А

Цвет: классический серый

Рабочая влажность: 10~95%

Рабочая температура: -10~45 ˚C

Размеры (Ш х Г х В): 100 х 25,1 х 130 мм



Трубка

Зарядная подставка с возможностью крепления на стену

Аккумуляторная батарея: литий-ионная, 1010 мАч

Время работы в режиме ожидания: до 340 ч (в идеальных условиях)

Время работы в режиме разговора: до 30 ч (в идеальных условиях)

Черно-белый LCD-экран 1.8" с разрешением 90 х 65

Подсветка экрана и клавиатуры

Функция быстрой зарядки (10 минут зарядки хватит на 2 часа разговора)

2 программируемых кнопки

Режим экономии энергии ECO mode/ECO mode+

Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А

Цвет: космический серый

Рабочая влажность: 10~95%

Рабочая температура: -10~50 ˚C

Размеры (Ш х Г х В): 144,5 х 48 х 21 мм

Вес: 112 г


Yealink YL-W71P
Компания ООО «ТД Редут СБ» представляет Вам Yealink YL-W71P

W71P (база W70B+трубка W71H) до 10 SIP-аккаунтов, до 10 трубок на базу, до 20 вызовов, шт

Yealink W71P — это высокопроизводительная беспроводная телефонная IP-DECT-система начального уровня, которая поддерживает до 10 DECT-трубок Yealink W71H, сохраняя стабильность работы в условиях высокой нагрузки. Это идеальное решение для малого и среднего бизнеса. Yealink W71P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную работу.

Использование трубки W71H предоставляет пользователю максимальную свободу передвижения и мобильность. Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря технологии шумоподавления FNR (Flexible Noise Reduction). W71H гарантирует профессиональный качественный звук как в сложных условиях эксплуатации, так и при низких показателях параметров сети.

IP-DECT-система Yealink W71P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.

Гарантия — 18 месяцев.

Функции телефона
Поддержка 10 SIP-аккаунтов с независимой настройкой
Поддержка 10 трубок
Поддержка 20 одновременных разговоров (до 2 разговоров на трубку)
Paging, интерком, автоответ
Удержание вызова, трансфер, 3-сторонняя конференция
Режим ожидания вызова, отключение микрофона, DND (не беспокоить)
Повторный набор номера, отображение Caller ID
Анонимный вызов, переадресация (всегда/занятости/не ответу)
Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
Локальная записная книга на 100 контактов (хранятся на базовой станции)
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа
Peer-to-peer вызовы (по IP-адресу)
Блокировка клавиатуры, экстренный вызов, режим тишины
Правила набора, музыка в режиме ожидания
Скринсейвер, 9 установленных мелодий
Полная локализация

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
Запись сетевого и системного лога
Разграничение уровней доступа: admin/user/VAR

Кодеки и настройки голоса
Full-duplex (полнодуплексная) громкая связь
Звуковое уведомление о низком уровне заряда батареи
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Широкополосный кодек: AMR-WB (опционально), G.722
Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)
Поддержка VQ-RTCPXR (RFC6035)

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
SNTP/NTP
VLAN (802.1Q/p)
802.1x, LLDP
Поддержка STUN-сервера
UDP, TCP, TLS
Режимы работы с сетью: статический/DHCP/PPPoE
Поддержка резервирования SIP-сервера
HTTP/HTTPS-сервер
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
AES-шифрование конфигурационных файлов

Базовая станция
Установка: на стол или на стену
Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения
Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1
1 x RJ45 порт 10/100 Мбит/с
Индикаторы: питание, сеть, DECT
Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
Цвет: классический серый
Рабочая влажность: 10~95%
Рабочая температура: -10~45 ˚C
Размеры (Ш х Г х В): 100 х 25,1 х 130 мм

Трубка
Зарядная подставка с возможностью крепления на стену
Аккумуляторная батарея: литий-ионная, 1010 мАч
Время работы в режиме ожидания: до 340 ч (в идеальных условиях)
Время работы в режиме разговора: до 30 ч (в идеальных условиях)
Черно-белый LCD-экран 1.8" с разрешением 90 х 65
Подсветка экрана и клавиатуры
Функция быстрой зарядки (10 минут зарядки хватит на 2 часа разговора)
2 программируемых кнопки
Режим экономии энергии ECO mode/ECO mode+
Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
Цвет: космический серый
Рабочая влажность: 10~95%
Рабочая температура: -10~50 ˚C
Размеры (Ш х Г х В): 144,5 х 48 х 21 мм
Вес: 112 г

Покупая Yealink YL-W71P в компании ООО «ТД Редут СБ» Вы покупаете не только оборудование отличного качества по лучшим ценам, но и официальную гарантию производителя, а также полное гарантийное и сервисное обслуживание.
Читать далее

Характеристики Заметили ошибку? Выделите ее мышкой и нажмите «Ctrl+Enter»

Yealink YL-W71P
Yealink YL-W71P
Телефония, SIP
Yealink YL-W71P
Yealink YL-W71P
Телефония, SIP
12 450 ₽

Вас также может заинтересовать (Похожие товары)

В соответствии со статьей ГК РФ №437 п.2 предоставленная на сайте информация о спецификации и характеристиках товаров имеет ознакомительный характер и не является публичной офертой. Убедительная просьба уточнять у менеджера всю интересующую Вас информацию о товаре, который Вы желаете приобрести, так как компания ООО «ТД Редут СБ» не несет ответственности за возможные изменения внешнего вида, комплектации или характеристик, внесенные производителем продукции. Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.

Обратная связь

Уважаемые посетители! Если у Вас остались какие-либо вопросы по работе нашего отдела продаж или пожелания по функционалу на нашем сайте, вы всегда можете сообщить нам о них и мы в обязательном порядке примем соответствующие меры по улучшению качества обслуживания.
Наверх

Корзина

Товары в корзине

Итого: 0 руб

В каталог