Артикул: 358959

Yealink YL-SIP-T88V Pro

Телефония, SIP

Описание :




SIP-T88V Pro, видеотерминал, 7" экран, Android, WiFi, Bluetooth-трубка, USB, GigE, камера, без БП



SIP-T88V Pro — удобный в использовании высокопроизводительный интеллектуальный бизнес-телефон, который отличается высоким качеством передачи голоса (HD). Этот телефон упрощает коммуникацию и повышает производительность сотрудников, сохраняя при этом простоту работы с обычным телефонным аппаратом. Благодаря наличию Bluetooth-трубки Yealink BTH88 пользователи могут свободно перемещаться по офису во время разговора, не пропуская звонки. Радиус действия трубки — до 10 м. SIP-T88V Pro работает на операционной системе Android 13 и имеет новый, более лаконичный и ориентированный на бизнес пользовательский интерфейс, что значительно повышает эффективность работы.



Отсутствие проводов и мобильность

Беспроводная Bluetooth-трубка BTH88 обеспечивает до 17 ч работы в режиме разговора и до 46 ч — в режиме ожидания. BTH58 не только обеспечивает четкую голосовую связь, но и повышает мобильность офисных сотрудников.



Улучшенный интерфейс использования с Android 13

SIP-T88V Pro не только сохраняет преимущества предыдущего поколения, но и обеспечивает совместимость с большим количеством сторонних приложений. Администратор может легко устанавливать дополнительные приложения для Android для улучшения опций совместной работы и производительности.



Аудио и видео качества HD

SIP-T88V Pro оснащен новейшей версией технологий HD Voice от Yealink, включая технологию умного шумоподавления, которая улучшает акустические характеристики трубки, гарнитуры и громкой связи. Телефон соответствует последним требованиям совместимости со слуховыми аппаратами (HAC), что помогает людям с нарушениями слуха лучше воспринимать речь во время звонка. Благодаря встроенной 5 МП HD-камере можно легко подключаться к видеоконференциям прямо с рабочего места. Параметры камеры (экспозиция, уровень шума, четкость, баланс белого и диапазон охвата), превосходят показатели телефонов предыдущего поколения.



Аппаратное шифрование TEE

SIP-T88V Pro использует решение для аппаратного шифрования TEE, которое обеспечивает более надежное хранение данных.



Функции телефона

Yealink SDK (комплект разработки программного обеспечения)

16 SIP-аккаунтов

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, экстренные вызовы

10-сторонняя конференция

3-сторонняя видеоконференция

Повторный набор, возврат вызова, автоответ

Выбор/загрузка/удаление мелодий

Прямой IP-вызов без SIP-прокси

Настройка времени: автоматически или вручную

Правила набора, Action URL/URI

XML-браузер, XML Push

Встроенный Wi-Fi и Bluetooth

RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

USB Type-C

USB-порт 2.0 для:

подключения гарнитур;

записи разговоров на внешний USB-носитель;

подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;

подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT51 (не входит в комплект поставки);

подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания);

подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки).

Вызовы по аналоговой линии через CPN10

Беспроводная точка доступа (AP mode)

Особенности DoorPhone:

предварительный просмотр;

открытие одной кнопкой;

мониторинг.



Экран и индикаторы

Цветной 7" LCD-экран с разрешением 1024 х 600

Мультитач до 5 касаний

Угол регулировки экрана по вертикали: 40°

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Интуитивный пользовательский интерфейс со значками и программными клавишами

Обои и заставка экрана

Caller ID с именем, номером и фотографией

Выбор темной или светлой темы интерфейса

Поддержка нескольких языков

Энергосбережение



Функциональные кнопки

84 экранных программируемых клавиши

4 контекстно-зависимые программируемые экранные клавиши

Клавиши регулировки громкости

7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона



Кодеки и настройки голоса

Звук в формате HD

Поддержка HAC (совместимость со слуховыми аппаратами)

Технология подавления фонового шума Acoustic Shield

Поддержка технологии шумоподавления Smart Noise Filtering

Широкополосные кодеки: AMR-WB (опционально), G.722

Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)



Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Google контакты

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: все/набранные/принятые/пропущенные/переадресованные



Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF, BLA

Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании

Голосовая почта, MWI (индикация голосовой почты)

Визуальный интерфейс для голосовой почты

Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов



Управление

Операционная система: Android 13

Настройка телефона: веб-интерфейс/экранное меню/Autoprovision

Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP

Zero-sp-touch, TR069

Блокировка клавиатуры или функциональных клавиш

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Установка/удаление приложений администратором

Поддержка Broadsoft



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Поддержка IPv4/IPv6

Поддержка NAT

Поддержка STUN для преодоления NAT

Поддержка резервирования SIP-сервера

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Способ получения IP: статический/DHCP

HTTP/HTTPS-веб-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов (AES256)

Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)

Поддержка IEEE802.1X

LLDP/CDP/DHCP VLAN

ICE

WPA2/WPA3

Secure boot

GARP (протокол регистрации общих атрибутов)

Аппаратное шифрование TEE



Физические характеристики

Датчик Холла

Возможность крепления к стене (аксессуар не входит в комплектацию)

Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)

Встроенный Bluetooth 5.0

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

PoE (IEEE 802.3af), класс 3

1 x слот безопасности Kensington

1 x USB-порт

1 х Type-C (5 В/1 А)

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В DC, выход 12 В, 1.25 А

Потребление через блок питания: 2,06 - 4,45 Вт

Потребление через PoE: 2,79 - 5,37 Вт

Размеры (Ш х Г х В): 263,7 x 239,9 x 38,9 мм

Рабочая влажность: 5~90%

Рабочая температура: -10~45 ˚C


подробнее
Ваша цена 62 562 ₽ Хотите купить товар дешевле? Укажите требуемое количество, email и телефон, по которому с Вами может связяться наш менеджер

Количество:

Описание

Yealink YL-SIP-T88V Pro



SIP-T88V Pro, видеотерминал, 7" экран, Android, WiFi, Bluetooth-трубка, USB, GigE, камера, без БП



SIP-T88V Pro — удобный в использовании высокопроизводительный интеллектуальный бизнес-телефон, который отличается высоким качеством передачи голоса (HD). Этот телефон упрощает коммуникацию и повышает производительность сотрудников, сохраняя при этом простоту работы с обычным телефонным аппаратом. Благодаря наличию Bluetooth-трубки Yealink BTH88 пользователи могут свободно перемещаться по офису во время разговора, не пропуская звонки. Радиус действия трубки — до 10 м. SIP-T88V Pro работает на операционной системе Android 13 и имеет новый, более лаконичный и ориентированный на бизнес пользовательский интерфейс, что значительно повышает эффективность работы.



Отсутствие проводов и мобильность

Беспроводная Bluetooth-трубка BTH88 обеспечивает до 17 ч работы в режиме разговора и до 46 ч — в режиме ожидания. BTH58 не только обеспечивает четкую голосовую связь, но и повышает мобильность офисных сотрудников.



Улучшенный интерфейс использования с Android 13

SIP-T88V Pro не только сохраняет преимущества предыдущего поколения, но и обеспечивает совместимость с большим количеством сторонних приложений. Администратор может легко устанавливать дополнительные приложения для Android для улучшения опций совместной работы и производительности.



Аудио и видео качества HD

SIP-T88V Pro оснащен новейшей версией технологий HD Voice от Yealink, включая технологию умного шумоподавления, которая улучшает акустические характеристики трубки, гарнитуры и громкой связи. Телефон соответствует последним требованиям совместимости со слуховыми аппаратами (HAC), что помогает людям с нарушениями слуха лучше воспринимать речь во время звонка. Благодаря встроенной 5 МП HD-камере можно легко подключаться к видеоконференциям прямо с рабочего места. Параметры камеры (экспозиция, уровень шума, четкость, баланс белого и диапазон охвата), превосходят показатели телефонов предыдущего поколения.



Аппаратное шифрование TEE

SIP-T88V Pro использует решение для аппаратного шифрования TEE, которое обеспечивает более надежное хранение данных.



Функции телефона

Yealink SDK (комплект разработки программного обеспечения)

16 SIP-аккаунтов

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, экстренные вызовы

10-сторонняя конференция

3-сторонняя видеоконференция

Повторный набор, возврат вызова, автоответ

Выбор/загрузка/удаление мелодий

Прямой IP-вызов без SIP-прокси

Настройка времени: автоматически или вручную

Правила набора, Action URL/URI

XML-браузер, XML Push

Встроенный Wi-Fi и Bluetooth

RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

USB Type-C

USB-порт 2.0 для:

подключения гарнитур;

записи разговоров на внешний USB-носитель;

подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;

подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT51 (не входит в комплект поставки);

подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания);

подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки).

Вызовы по аналоговой линии через CPN10

Беспроводная точка доступа (AP mode)

Особенности DoorPhone:

предварительный просмотр;

открытие одной кнопкой;

мониторинг.



Экран и индикаторы

Цветной 7" LCD-экран с разрешением 1024 х 600

Мультитач до 5 касаний

Угол регулировки экрана по вертикали: 40°

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Интуитивный пользовательский интерфейс со значками и программными клавишами

Обои и заставка экрана

Caller ID с именем, номером и фотографией

Выбор темной или светлой темы интерфейса

Поддержка нескольких языков

Энергосбережение



Функциональные кнопки

84 экранных программируемых клавиши

4 контекстно-зависимые программируемые экранные клавиши

Клавиши регулировки громкости

7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона



Кодеки и настройки голоса

Звук в формате HD

Поддержка HAC (совместимость со слуховыми аппаратами)

Технология подавления фонового шума Acoustic Shield

Поддержка технологии шумоподавления Smart Noise Filtering

Широкополосные кодеки: AMR-WB (опционально), G.722

Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)



Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Google контакты

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: все/набранные/принятые/пропущенные/переадресованные



Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF, BLA

Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании

Голосовая почта, MWI (индикация голосовой почты)

Визуальный интерфейс для голосовой почты

Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов



Управление

Операционная система: Android 13

Настройка телефона: веб-интерфейс/экранное меню/Autoprovision

Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP

Zero-sp-touch, TR069

Блокировка клавиатуры или функциональных клавиш

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Установка/удаление приложений администратором

Поддержка Broadsoft



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Поддержка IPv4/IPv6

Поддержка NAT

Поддержка STUN для преодоления NAT

Поддержка резервирования SIP-сервера

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Способ получения IP: статический/DHCP

HTTP/HTTPS-веб-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов (AES256)

Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)

Поддержка IEEE802.1X

LLDP/CDP/DHCP VLAN

ICE

WPA2/WPA3

Secure boot

GARP (протокол регистрации общих атрибутов)

Аппаратное шифрование TEE



Физические характеристики

Датчик Холла

Возможность крепления к стене (аксессуар не входит в комплектацию)

Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)

Встроенный Bluetooth 5.0

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

PoE (IEEE 802.3af), класс 3

1 x слот безопасности Kensington

1 x USB-порт

1 х Type-C (5 В/1 А)

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В DC, выход 12 В, 1.25 А

Потребление через блок питания: 2,06 - 4,45 Вт

Потребление через PoE: 2,79 - 5,37 Вт

Размеры (Ш х Г х В): 263,7 x 239,9 x 38,9 мм

Рабочая влажность: 5~90%

Рабочая температура: -10~45 ˚C


Yealink YL-SIP-T88V Pro
Компания ООО «ТД Редут СБ» представляет Вам Yealink YL-SIP-T88V Pro

SIP-T88V Pro, видеотерминал, 7" экран, Android, WiFi, Bluetooth-трубка, USB, GigE, камера, без БП

SIP-T88V Pro — удобный в использовании высокопроизводительный интеллектуальный бизнес-телефон, который отличается высоким качеством передачи голоса (HD). Этот телефон упрощает коммуникацию и повышает производительность сотрудников, сохраняя при этом простоту работы с обычным телефонным аппаратом. Благодаря наличию Bluetooth-трубки Yealink BTH88 пользователи могут свободно перемещаться по офису во время разговора, не пропуская звонки. Радиус действия трубки — до 10 м. SIP-T88V Pro работает на операционной системе Android 13 и имеет новый, более лаконичный и ориентированный на бизнес пользовательский интерфейс, что значительно повышает эффективность работы.

Отсутствие проводов и мобильность
Беспроводная Bluetooth-трубка BTH88 обеспечивает до 17 ч работы в режиме разговора и до 46 ч — в режиме ожидания. BTH58 не только обеспечивает четкую голосовую связь, но и повышает мобильность офисных сотрудников.

Улучшенный интерфейс использования с Android 13
SIP-T88V Pro не только сохраняет преимущества предыдущего поколения, но и обеспечивает совместимость с большим количеством сторонних приложений. Администратор может легко устанавливать дополнительные приложения для Android для улучшения опций совместной работы и производительности.

Аудио и видео качества HD
SIP-T88V Pro оснащен новейшей версией технологий HD Voice от Yealink, включая технологию умного шумоподавления, которая улучшает акустические характеристики трубки, гарнитуры и громкой связи. Телефон соответствует последним требованиям совместимости со слуховыми аппаратами (HAC), что помогает людям с нарушениями слуха лучше воспринимать речь во время звонка. Благодаря встроенной 5 МП HD-камере можно легко подключаться к видеоконференциям прямо с рабочего места. Параметры камеры (экспозиция, уровень шума, четкость, баланс белого и диапазон охвата), превосходят показатели телефонов предыдущего поколения.

Аппаратное шифрование TEE
SIP-T88V Pro использует решение для аппаратного шифрования TEE, которое обеспечивает более надежное хранение данных.

Функции телефона
Yealink SDK (комплект разработки программного обеспечения)
16 SIP-аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
10-сторонняя конференция
3-сторонняя видеоконференция
Повторный набор, возврат вызова, автоответ
Выбор/загрузка/удаление мелодий
Прямой IP-вызов без SIP-прокси
Настройка времени: автоматически или вручную
Правила набора, Action URL/URI
XML-браузер, XML Push
Встроенный Wi-Fi и Bluetooth
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
USB Type-C
USB-порт 2.0 для:
подключения гарнитур;
записи разговоров на внешний USB-носитель;
подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;
подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT51 (не входит в комплект поставки);
подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания);
подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки).
Вызовы по аналоговой линии через CPN10
Беспроводная точка доступа (AP mode)
Особенности DoorPhone:
предварительный просмотр;
открытие одной кнопкой;
мониторинг.

Экран и индикаторы
Цветной 7" LCD-экран с разрешением 1024 х 600
Мультитач до 5 касаний
Угол регулировки экрана по вертикали: 40°
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Обои и заставка экрана
Caller ID с именем, номером и фотографией
Выбор темной или светлой темы интерфейса
Поддержка нескольких языков
Энергосбережение

Функциональные кнопки
84 экранных программируемых клавиши
4 контекстно-зависимые программируемые экранные клавиши
Клавиши регулировки громкости
7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона

Кодеки и настройки голоса
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Технология подавления фонового шума Acoustic Shield
Поддержка технологии шумоподавления Smart Noise Filtering
Широкополосные кодеки: AMR-WB (опционально), G.722
Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Google контакты
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: все/набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF, BLA
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Визуальный интерфейс для голосовой почты
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление
Операционная система: Android 13
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
Zero-sp-touch, TR069
Блокировка клавиатуры или функциональных клавиш
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Установка/удаление приложений администратором
Поддержка Broadsoft

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Способ получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS 1.3
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов (AES256)
Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
Поддержка IEEE802.1X
LLDP/CDP/DHCP VLAN
ICE
WPA2/WPA3
Secure boot
GARP (протокол регистрации общих атрибутов)
Аппаратное шифрование TEE

Физические характеристики
Датчик Холла
Возможность крепления к стене (аксессуар не входит в комплектацию)
Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
Встроенный Bluetooth 5.0
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af), класс 3
1 x слот безопасности Kensington
1 x USB-порт
1 х Type-C (5 В/1 А)
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В DC, выход 12 В, 1.25 А
Потребление через блок питания: 2,06 - 4,45 Вт
Потребление через PoE: 2,79 - 5,37 Вт
Размеры (Ш х Г х В): 263,7 x 239,9 x 38,9 мм
Рабочая влажность: 5~90%
Рабочая температура: -10~45 ˚C

Покупая Yealink YL-SIP-T88V Pro в компании ООО «ТД Редут СБ» Вы покупаете не только оборудование отличного качества по лучшим ценам, но и официальную гарантию производителя, а также полное гарантийное и сервисное обслуживание.
Читать далее

Характеристики Заметили ошибку? Выделите ее мышкой и нажмите «Ctrl+Enter»

Yealink YL-SIP-T88V Pro
Yealink YL-SIP-T88V Pro
Телефония, SIP
Yealink YL-SIP-T88V Pro
Yealink YL-SIP-T88V Pro
Телефония, SIP
62 562 ₽

Вас также может заинтересовать (Похожие товары)

В соответствии со статьей ГК РФ №437 п.2 предоставленная на сайте информация о спецификации и характеристиках товаров имеет ознакомительный характер и не является публичной офертой. Убедительная просьба уточнять у менеджера всю интересующую Вас информацию о товаре, который Вы желаете приобрести, так как компания ООО «ТД Редут СБ» не несет ответственности за возможные изменения внешнего вида, комплектации или характеристик, внесенные производителем продукции. Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.

Обратная связь

Уважаемые посетители! Если у Вас остались какие-либо вопросы по работе нашего отдела продаж или пожелания по функционалу на нашем сайте, вы всегда можете сообщить нам о них и мы в обязательном порядке примем соответствующие меры по улучшению качества обслуживания.
Наверх

Корзина

Товары в корзине

Итого: 0 руб

В каталог