Артикул: 244281

D-Link DGS-1210-28/ME/B2A

Коммутаторы POE

Описание :




Gigabit Smart Switch with 24 10/100/1000Base-T ports and 4 Gigabit MiniGBIC (SFP) ports



Коммутатор DGS-1210-28/ME является идеальным решением для применения в сетях Metro Ethernet. Данный коммутатор оснащен 24 портами 10/100/1000Base-T для подключения по витой паре, а также 4 SFP-портами, применяемыми для организации подключения к высокоскоростной магистрали. Защита от статического электричества 6 кВ обеспечивает устойчивость к скачкам напряжения, а полный набор функций безопасности и аутентификации защищает сеть от внутренних и внешних угроз. DGS-1210-28/ME поддерживает Auto Voice VLAN, обеспечивая максимальный приоритет для «голосового» трафика.



Отказоустойчивость/высокая производительность

Коммутатор DGS-1210-28/ME поддерживает протоколы Spanning Tree (STP): 802.1D-2004 edition, 802.1w и 802.1s. Протоколы STP позволяют организовать резервный маршрут передачи данных, используемый в случае возникновения неисправностей в сети. DGS-1210-28/ME также поддерживает агрегирование каналов 802.3ad, которое обеспечивает объединение в группы нескольких портов и, как следствие, увеличение полосы пропускания и повышение отказоустойчивости соединений. Данный коммутатор поддерживает стандарт 802.1p для управления качеством обслуживания (QoS), что позволяет классифицировать трафик в режиме реального времени на 8 очередей с использованием механизмов их обработки Strict и Weighted Round Robin (WRR). Классификация пакетов осуществляется на основе TOS, DSCP, MAC-адреса, IPv4/IPv6-адреса, VLAN ID, номера порта TCP/UDP, типа протокола или содержимого пакетов, определяемого пользователем, и предоставляет возможность гибкой настройки для определенных мультимедийных приложений, таких как VoIP или IPTV.



Auto Voice VLAN

Коммутатор DGS-1210-28/ME поддерживает Auto Voice VLAN. Данный функционал позволяет автоматически распознавать в общей сети VoIP-оборудование и выделять его в отдельные VLAN, внутри каждой из которых для голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Voice VLAN обеспечивает стабильную работу VoIP-приложений и качественную передачу аудио-трафика вне зависимости от общей загруженности сети.



Безопасность и аутентификация

DGS-1210-28/ME поддерживает управление доступом 802.1X на основе порта/узла, возможность создания гостевого VLAN, а также аутентификацию RADIUS/TACACS+ для управления доступом к сети. Функция IP-MAC-Port Binding позволяет контролировать доступ компьютеров к сети на основе их IP- и MAC-адресов, а также порта подключения, расширяя, таким образом, возможности управления доступом. Встроенная функция D-Link Safeguard Engine™ обеспечивает идентификацию и приоритизацию пакетов, предназначенных для обработки процессором коммутатора, с целью предотвращения вредоносных атак, способных помешать нормальному функционированию коммутатора. Кроме того, функция списков управления доступом (ACL) повышает безопасность и производительность сети.



Функции управления

Удобный для пользователя Web-интерфейс обеспечивает простоту управления, а автоматическая настройка DHCP предоставляет функции расширенного управления, позволяя администраторам заранее установить настройки и сохранить их на TFTP-сервере. После этого отдельные коммутаторы могут получить IP-адреса с сервера и загрузить предварительно заданные параметры конфигурации. Протокол LLDP (Link Layer Discovery Protocol) позволяет сетевому оборудованию оповещать локальную сеть о своем существовании и характеристиках, что помогает лучше управлять топологией сети. Кроме того, каждый порт коммутатора поддерживает функцию диагностики кабеля, что помогает определить различные неисправности, например, несоответствие длины кабеля или его характеристик.



Управление трафиком и полосой пропускания

Функция управления полосой пропускания позволяет сетевым администраторам определять пропускную способность для каждого порта с минимальным шагом 64 Кбит/с для входящего трафика. DGS-1210-28/ME также поддерживает функцию защиты от широковещательного шторма, которая сводит к минимуму вероятность вирусных атак в сети. Функция зеркалирования портов упрощает диагностику трафика, а также помогает администраторам следить за производительностью коммутатора и изменять ее в случае необходимости. Поддержка функции IGMP Snooping позволяет сократить объем многоадресного трафика и оптимизировать производительность сети.



Многоадресная рассылка

DGS-1210-28/ME поддерживает полный набор функций уровня 2 для работы с многоадресной рассылкой, включая IGMP Snooping, IGMP filtering, Fast Leave и настройку для многоадресного трафика на определенных портах. Благодаря поддержке данного функционала коммутатор DGS-1210-28/ME предоставляют возможность работы с IPTV-сервисами, пользующимися растущим спросом на рынке. Функция IGMP/MLD Snooping на основе хоста обеспечивает подключение нескольких клиентов многоадресной группы к одному сетевому интерфейсу. При использовании функции ISM VLAN многоадресный трафик передается в отдельной VLAN с целью эффективного расходования полосы пропускания. Профили ISM VLAN позволяют пользователям быстро и легко назначить/заменить предустановленные настройки на портах подписчиков многоадресной рассылки.



Характеристики

DGS-1210-28/ME

Аппаратная версия B2



Аппаратное обеспечение

Размер

• Установка в 19-дюймовую стойку

• Высота 1U

Интерфейсы

• 24 порта 10/100/1000Base-T

• 4 порта 1000Base-X SFP

• Консольный порт с разъемом RJ-45

Индикаторы

• Power

• Console

• Link/ Activity/Speed (на порт)

• RPS

Сетевые кабели

• UTP категории 5, 5e (макс. 100 м)

Разъем питания

• Разъем для подключения питания (переменный ток)

• Разъем для подключения RPS



Функционал

Стандарты и функции

• IEEE 802.3 10Base-T Ethernet (медная витая пара)

• IEEE 802.3u 100Base-TX Fast Ethernet (медная витая пара)

• IEEE 802.3ab 1000Base-T Gigabit Ethernet (медная витая пара)

• IEEE 802.3az Energy Efficient Ethernet

• Автоматическое согласование скорости

• Управление потоком IEEE 802.3x

• IEEE 802.3z 1000Base-X

• Автоматическое определение MDI/MDIX на всех медных портах

Дуплексный режим

• Полу-/полный дуплекс для скорости 10/100 Мбит/с

• Полный дуплекс для скорости 1000 Мбит/с



Производительность

Коммутационная матрица

• 56 Гбит/с

Метод коммутации

• Store-and-forward

Размер таблицы МАС-адресов

• 16K записей

Макс. скорость перенаправления 64-байтных пакетов

• 41,7 Mpps

Объем оперативной памяти • 256 МБ DDR3

Буфер пакетов

• 1,5 МБ

Флэш-память

• 32 МБ

Jumbo-фрейм • 9216 байт



Программное обеспечение

Функции уровня 2

• Таблица MAC-адресов: 16К записей

• Spanning Tree Protocol

- 802.1D STP

- 802.1w RSTP

- 802.1s MSTP

- Фильтрация BPDU

- Root Restriction

• Поддержка Ethernet Ring Protection Switching (ERPS, ITU-T G.8032) (только для DGS-1210-28/ME/B и DGS-1210-28/ME/P/B)

• Функция Loopback Detection

• Зеркалирование портов

- Поддержка 1 группы зеркалирования

- Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика

• L2 Protocol Tunneling (L2PT)

• RSPAN

• Link aggregation

- 802.3ad

- Макс. 8 групп на устройство/8 портов на группу

Многоадресная рассылка уровня 2

• IGMP Snooping

- IGMP v1/v2 Snooping, v3 awareness

- Фильтрация/аутентификация IGMP

- Поддержка 1024 групп

- IGMP Snooping Fast Leave на основе VLAN/узла

- Report Suppression

- IGMP Querier

• MLD Snooping

- MLD v1, MLD v2 awareness

- Поддержка 512 групп

VLAN

• 802.1Q Tagged VLAN

• Группы VLAN

- Макс. 4094 VLAN

• VLAN на основе портов

• GVRP

• Asymmetric VLAN

• Макс. 256 динамических VLAN

• 802.1v Protocol VLAN

• VLAN Trunking

• VLAN на основе MAC-адресов

• Q-in-Q на основе портов

• Q-in-Q Selective

• ISM VLAN

• Voice VLAN

Функции уровня 3

• Макс. 256 записей ARP

• Поддержка 255 статических записей ARP

• Поддержка Gratuitous ARP

• Количество IP интерфейсов: 4

• Маршрут по умолчанию

• Статическая маршрутизация:

- Поддержка 60 статических маршрутов IPv4

- Поддержка 30 статических маршрутов IPv6

Качество обслуживания (QoS)

• CoS на основе:

- Порта коммутатора

- Очередей приоритетов 802.1p

- VLAN ID

- MAC-адреса

- IPv4/IPv6-адреса

- DSCP

- TOS

- Типа протокола

- TCP/UDP-порта

- Класса IPv6-трафика

• Управление полосой пропускания

- На основе порта (входящее, с минимальным шагом до 64 Кбит/с)

- На основе потока (входящее, с минимальным шагом до 64 Кбит/с)

- Для выходной очереди (с минимальным шагом до 64 Кбит/с)4

• Обработка очередей

- Strict Priority

- Weighted Round Robin (WRR)

• 8 выходных очередей

Списки управления доступом (ACL)

• ACL на основе

- Порта коммутатора

- Приоритета 802.1p

- VLAN ID

- MAC-адреса

- Ether Type

- TOS

- IPv4/v6-адреса

- DSCP

- Типа протокола

- Номера порта TCP/UDP для IPv4/IPv6

- ICMP

- Класса трафика IPv6

- На основе содержимого пакета

• До 768 правил доступа для входящего трафика

• Действие ACL (разрешить/запретить/зеркалирование)

• ACL на основе времени

• Статистика ACL

• Фильтрация интерфейса CPU

AAA

• 802.1X

- Управление доступом на основе узлов

- Управление доступом на основе портов

• Guest VLAN

• MAC-аутентификация на основе узлов

• Поддержка Microsoft® NAP

• Ведение учетных записей RADIUS/TACACS+

• 4 уровня учетной записи пользователя

• Управление доступом на основе MAC-адресов

- Макс. 512 записей при использовании локальной базы данных

• Аутентификация для доступа к управлению: RADIUS, TACACS+, локальная база данных

Безопасность

• SSH v2

• SSL v1/2/3

• Port Security (до 64 MAC-адресов на порт)

• IP-MAC-Port Binding (IMPB)

- Проверка ARP-пакетов

- Проверка IP-пакетов

- DHCP Snooping IPv6

• Защита от широковещательного/многоадресного/ одноадресного шторма

• D-Link Safeguard Engine

• DHCP Server Screening

• Фильтрация DHCP-клиентов

• Защита от атак BPDU

• Предотвращение атак DoS

• Сегментация трафика

OAM

• 802.3ah Ethernet Link OAM (EFM)

- Поддержка 802.3ah link layer remote loopback and discovery (Системный журнал и SNMP)

- 802.3ah D-Link extension: D-link Unidirectional

• Link Detection (DULD), (Системный журнал и SNMP)

• Диагностика кабеля

• Dying Gasp (только для DGS-1210-28/ME/B и DGS-1210-28/ME/P/B)

• Функция цифрового контроля параметров трансивера DDM (Digital Diagnosics Monitoring)

• 802.1ag CFM4

Управление

• Web-интерфейс (поддержка IPv4/IPv6)

• Интерфейс командной строки (CLI)

• Telnet-сервер/клиент (поддержка IPv4/IPv6)

• TFTP-клиент (поддержка IPv4/IPv6)

• Регистрация команд

• SNMP v1/v2c/v3

• SNMP Traps

• Системный журнал

• RMON v1

• RMON v2

• LLDP

• BootP/DHCP-клиент

• Автоматическая настройка DHCP

• Конфигурационный файл в текстовом формате

• Trusted Host

• DHCP relay (IPv4/IPv6)

- DHCP relay agent/local relay

- DHCP relay option 12, 37, 38

- DHCP relay option 82

• Добавление тега PPPoE Circuit-ID

• Trap/alarm/log severity control

• Мониторинг CPU

• SNTP

• Команды отладки

• Восстановление пароля

• Шифрование пароля

• sFlow

• Хранение двух образов программного обеспечения (dualimage)

• Поддержка Real Time Clock (RTC) (только для DGS-1210-28/ME/B и DGS/1210-28/ME/P/B)

• До 14 одновременных сессий telnet/ssh/console

• FTP-клиент (поддержка IPv4/IPv6)

MIB

• RFC1213 MIB II

• RFC1493 Bridge MIB

• RFC1907 SNMPv2 MIB

• RFC1757, 2819 RMON MIB

• RFC2021 RMONv2 MIB

• RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB

• RFC2674, 4363 802.1p MIB

• RFC2233, 2863 IF MIB

• RFC2618 RADIUS Authentication Client MIB

• RFC2620 RADIUS Accounting Client MIB

• RFC2925 Ping & Traceroute MIB

• D-Link ZoneDefense MIB

IETF

• RFC768 UDP

• RFC791 IP

• RFC792 ICMPv4

• RFC2463, 4443 ICMPv6

• RFC793 TCP

• RFC826 ARP

• RFC2474, 3260 определение поля DS в заголовке IPv4 и IPv6

• RFC1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)

• RFC2571, RFC2572, RFC2573, RFC2574 SNMP

IPv6

• RFC1981 Path MTU Discovery

• RFC2460 IPv6

• RFC2461, 4861 Neighbor Discovery

• RFC2462, 4862 IPv6 Stateless Address Auto-configuration

• RFC2464 IPv6 Neighbor over Ethernet and definition

• RFC3513, 4291 IPv6 addressing architecture

• RFC2893, 4213 Dual Stack IPv4/IPv6

• RFC3484 Default Address Selection



Физические параметры

Размеры (Д x Ш x В)

• 440 x 140 x 44 мм

Вес

• 2,21 кг



Условия эксплуатации

Питание

• 100-240 В переменного тока, 50/60 Гц

Макс. потребляемая мощность

• 19,14 Вт

Защита от статического электричества

• Поддержка защиты от статического электричества на всех Ethernet-портах (стандарт IEC61000-4-5)

Система вентиляции

• Пассивная

Температура

• Рабочая: от -30 до 50 °C

• Хранения: от -40 до 70 °C

Влажность

• При эксплуатации: от 10% до 90% без конденсата

• При хранении: от 5% до 90% без конденсата

Характеристики внутреннего блока питания

• 24 Вт (выход: 12 В/2 А)



Комплект поставки

• Коммутатор DGS-1210-28/ME

• Кабель питания

• Фиксатор для кабеля питания

• Консольный кабель с разъемом RJ-45

• 2 крепежных кронштейна для установки в 19-дюймовую стойку

• 4 резиновые ножки

• Комплект для монтажа

• Краткое руководство по установке



Прочее

EMI

• FCC Class A

• CE Class A

• VCCI

• BSMI

• CCC

Безопасность

• CE

• LVD

• UL

• CB


подробнее
Ваша цена 23 226 ₽ Хотите купить товар дешевле? Укажите требуемое количество, email и телефон, по которому с Вами может связяться наш менеджер

Количество:

Описание

D-Link DGS-1210-28/ME/B2A



Gigabit Smart Switch with 24 10/100/1000Base-T ports and 4 Gigabit MiniGBIC (SFP) ports



Коммутатор DGS-1210-28/ME является идеальным решением для применения в сетях Metro Ethernet. Данный коммутатор оснащен 24 портами 10/100/1000Base-T для подключения по витой паре, а также 4 SFP-портами, применяемыми для организации подключения к высокоскоростной магистрали. Защита от статического электричества 6 кВ обеспечивает устойчивость к скачкам напряжения, а полный набор функций безопасности и аутентификации защищает сеть от внутренних и внешних угроз. DGS-1210-28/ME поддерживает Auto Voice VLAN, обеспечивая максимальный приоритет для «голосового» трафика.



Отказоустойчивость/высокая производительность

Коммутатор DGS-1210-28/ME поддерживает протоколы Spanning Tree (STP): 802.1D-2004 edition, 802.1w и 802.1s. Протоколы STP позволяют организовать резервный маршрут передачи данных, используемый в случае возникновения неисправностей в сети. DGS-1210-28/ME также поддерживает агрегирование каналов 802.3ad, которое обеспечивает объединение в группы нескольких портов и, как следствие, увеличение полосы пропускания и повышение отказоустойчивости соединений. Данный коммутатор поддерживает стандарт 802.1p для управления качеством обслуживания (QoS), что позволяет классифицировать трафик в режиме реального времени на 8 очередей с использованием механизмов их обработки Strict и Weighted Round Robin (WRR). Классификация пакетов осуществляется на основе TOS, DSCP, MAC-адреса, IPv4/IPv6-адреса, VLAN ID, номера порта TCP/UDP, типа протокола или содержимого пакетов, определяемого пользователем, и предоставляет возможность гибкой настройки для определенных мультимедийных приложений, таких как VoIP или IPTV.



Auto Voice VLAN

Коммутатор DGS-1210-28/ME поддерживает Auto Voice VLAN. Данный функционал позволяет автоматически распознавать в общей сети VoIP-оборудование и выделять его в отдельные VLAN, внутри каждой из которых для голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Voice VLAN обеспечивает стабильную работу VoIP-приложений и качественную передачу аудио-трафика вне зависимости от общей загруженности сети.



Безопасность и аутентификация

DGS-1210-28/ME поддерживает управление доступом 802.1X на основе порта/узла, возможность создания гостевого VLAN, а также аутентификацию RADIUS/TACACS+ для управления доступом к сети. Функция IP-MAC-Port Binding позволяет контролировать доступ компьютеров к сети на основе их IP- и MAC-адресов, а также порта подключения, расширяя, таким образом, возможности управления доступом. Встроенная функция D-Link Safeguard Engine™ обеспечивает идентификацию и приоритизацию пакетов, предназначенных для обработки процессором коммутатора, с целью предотвращения вредоносных атак, способных помешать нормальному функционированию коммутатора. Кроме того, функция списков управления доступом (ACL) повышает безопасность и производительность сети.



Функции управления

Удобный для пользователя Web-интерфейс обеспечивает простоту управления, а автоматическая настройка DHCP предоставляет функции расширенного управления, позволяя администраторам заранее установить настройки и сохранить их на TFTP-сервере. После этого отдельные коммутаторы могут получить IP-адреса с сервера и загрузить предварительно заданные параметры конфигурации. Протокол LLDP (Link Layer Discovery Protocol) позволяет сетевому оборудованию оповещать локальную сеть о своем существовании и характеристиках, что помогает лучше управлять топологией сети. Кроме того, каждый порт коммутатора поддерживает функцию диагностики кабеля, что помогает определить различные неисправности, например, несоответствие длины кабеля или его характеристик.



Управление трафиком и полосой пропускания

Функция управления полосой пропускания позволяет сетевым администраторам определять пропускную способность для каждого порта с минимальным шагом 64 Кбит/с для входящего трафика. DGS-1210-28/ME также поддерживает функцию защиты от широковещательного шторма, которая сводит к минимуму вероятность вирусных атак в сети. Функция зеркалирования портов упрощает диагностику трафика, а также помогает администраторам следить за производительностью коммутатора и изменять ее в случае необходимости. Поддержка функции IGMP Snooping позволяет сократить объем многоадресного трафика и оптимизировать производительность сети.



Многоадресная рассылка

DGS-1210-28/ME поддерживает полный набор функций уровня 2 для работы с многоадресной рассылкой, включая IGMP Snooping, IGMP filtering, Fast Leave и настройку для многоадресного трафика на определенных портах. Благодаря поддержке данного функционала коммутатор DGS-1210-28/ME предоставляют возможность работы с IPTV-сервисами, пользующимися растущим спросом на рынке. Функция IGMP/MLD Snooping на основе хоста обеспечивает подключение нескольких клиентов многоадресной группы к одному сетевому интерфейсу. При использовании функции ISM VLAN многоадресный трафик передается в отдельной VLAN с целью эффективного расходования полосы пропускания. Профили ISM VLAN позволяют пользователям быстро и легко назначить/заменить предустановленные настройки на портах подписчиков многоадресной рассылки.



Характеристики

DGS-1210-28/ME

Аппаратная версия B2



Аппаратное обеспечение

Размер

• Установка в 19-дюймовую стойку

• Высота 1U

Интерфейсы

• 24 порта 10/100/1000Base-T

• 4 порта 1000Base-X SFP

• Консольный порт с разъемом RJ-45

Индикаторы

• Power

• Console

• Link/ Activity/Speed (на порт)

• RPS

Сетевые кабели

• UTP категории 5, 5e (макс. 100 м)

Разъем питания

• Разъем для подключения питания (переменный ток)

• Разъем для подключения RPS



Функционал

Стандарты и функции

• IEEE 802.3 10Base-T Ethernet (медная витая пара)

• IEEE 802.3u 100Base-TX Fast Ethernet (медная витая пара)

• IEEE 802.3ab 1000Base-T Gigabit Ethernet (медная витая пара)

• IEEE 802.3az Energy Efficient Ethernet

• Автоматическое согласование скорости

• Управление потоком IEEE 802.3x

• IEEE 802.3z 1000Base-X

• Автоматическое определение MDI/MDIX на всех медных портах

Дуплексный режим

• Полу-/полный дуплекс для скорости 10/100 Мбит/с

• Полный дуплекс для скорости 1000 Мбит/с



Производительность

Коммутационная матрица

• 56 Гбит/с

Метод коммутации

• Store-and-forward

Размер таблицы МАС-адресов

• 16K записей

Макс. скорость перенаправления 64-байтных пакетов

• 41,7 Mpps

Объем оперативной памяти • 256 МБ DDR3

Буфер пакетов

• 1,5 МБ

Флэш-память

• 32 МБ

Jumbo-фрейм • 9216 байт



Программное обеспечение

Функции уровня 2

• Таблица MAC-адресов: 16К записей

• Spanning Tree Protocol

- 802.1D STP

- 802.1w RSTP

- 802.1s MSTP

- Фильтрация BPDU

- Root Restriction

• Поддержка Ethernet Ring Protection Switching (ERPS, ITU-T G.8032) (только для DGS-1210-28/ME/B и DGS-1210-28/ME/P/B)

• Функция Loopback Detection

• Зеркалирование портов

- Поддержка 1 группы зеркалирования

- Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика

• L2 Protocol Tunneling (L2PT)

• RSPAN

• Link aggregation

- 802.3ad

- Макс. 8 групп на устройство/8 портов на группу

Многоадресная рассылка уровня 2

• IGMP Snooping

- IGMP v1/v2 Snooping, v3 awareness

- Фильтрация/аутентификация IGMP

- Поддержка 1024 групп

- IGMP Snooping Fast Leave на основе VLAN/узла

- Report Suppression

- IGMP Querier

• MLD Snooping

- MLD v1, MLD v2 awareness

- Поддержка 512 групп

VLAN

• 802.1Q Tagged VLAN

• Группы VLAN

- Макс. 4094 VLAN

• VLAN на основе портов

• GVRP

• Asymmetric VLAN

• Макс. 256 динамических VLAN

• 802.1v Protocol VLAN

• VLAN Trunking

• VLAN на основе MAC-адресов

• Q-in-Q на основе портов

• Q-in-Q Selective

• ISM VLAN

• Voice VLAN

Функции уровня 3

• Макс. 256 записей ARP

• Поддержка 255 статических записей ARP

• Поддержка Gratuitous ARP

• Количество IP интерфейсов: 4

• Маршрут по умолчанию

• Статическая маршрутизация:

- Поддержка 60 статических маршрутов IPv4

- Поддержка 30 статических маршрутов IPv6

Качество обслуживания (QoS)

• CoS на основе:

- Порта коммутатора

- Очередей приоритетов 802.1p

- VLAN ID

- MAC-адреса

- IPv4/IPv6-адреса

- DSCP

- TOS

- Типа протокола

- TCP/UDP-порта

- Класса IPv6-трафика

• Управление полосой пропускания

- На основе порта (входящее, с минимальным шагом до 64 Кбит/с)

- На основе потока (входящее, с минимальным шагом до 64 Кбит/с)

- Для выходной очереди (с минимальным шагом до 64 Кбит/с)4

• Обработка очередей

- Strict Priority

- Weighted Round Robin (WRR)

• 8 выходных очередей

Списки управления доступом (ACL)

• ACL на основе

- Порта коммутатора

- Приоритета 802.1p

- VLAN ID

- MAC-адреса

- Ether Type

- TOS

- IPv4/v6-адреса

- DSCP

- Типа протокола

- Номера порта TCP/UDP для IPv4/IPv6

- ICMP

- Класса трафика IPv6

- На основе содержимого пакета

• До 768 правил доступа для входящего трафика

• Действие ACL (разрешить/запретить/зеркалирование)

• ACL на основе времени

• Статистика ACL

• Фильтрация интерфейса CPU

AAA

• 802.1X

- Управление доступом на основе узлов

- Управление доступом на основе портов

• Guest VLAN

• MAC-аутентификация на основе узлов

• Поддержка Microsoft® NAP

• Ведение учетных записей RADIUS/TACACS+

• 4 уровня учетной записи пользователя

• Управление доступом на основе MAC-адресов

- Макс. 512 записей при использовании локальной базы данных

• Аутентификация для доступа к управлению: RADIUS, TACACS+, локальная база данных

Безопасность

• SSH v2

• SSL v1/2/3

• Port Security (до 64 MAC-адресов на порт)

• IP-MAC-Port Binding (IMPB)

- Проверка ARP-пакетов

- Проверка IP-пакетов

- DHCP Snooping IPv6

• Защита от широковещательного/многоадресного/ одноадресного шторма

• D-Link Safeguard Engine

• DHCP Server Screening

• Фильтрация DHCP-клиентов

• Защита от атак BPDU

• Предотвращение атак DoS

• Сегментация трафика

OAM

• 802.3ah Ethernet Link OAM (EFM)

- Поддержка 802.3ah link layer remote loopback and discovery (Системный журнал и SNMP)

- 802.3ah D-Link extension: D-link Unidirectional

• Link Detection (DULD), (Системный журнал и SNMP)

• Диагностика кабеля

• Dying Gasp (только для DGS-1210-28/ME/B и DGS-1210-28/ME/P/B)

• Функция цифрового контроля параметров трансивера DDM (Digital Diagnosics Monitoring)

• 802.1ag CFM4

Управление

• Web-интерфейс (поддержка IPv4/IPv6)

• Интерфейс командной строки (CLI)

• Telnet-сервер/клиент (поддержка IPv4/IPv6)

• TFTP-клиент (поддержка IPv4/IPv6)

• Регистрация команд

• SNMP v1/v2c/v3

• SNMP Traps

• Системный журнал

• RMON v1

• RMON v2

• LLDP

• BootP/DHCP-клиент

• Автоматическая настройка DHCP

• Конфигурационный файл в текстовом формате

• Trusted Host

• DHCP relay (IPv4/IPv6)

- DHCP relay agent/local relay

- DHCP relay option 12, 37, 38

- DHCP relay option 82

• Добавление тега PPPoE Circuit-ID

• Trap/alarm/log severity control

• Мониторинг CPU

• SNTP

• Команды отладки

• Восстановление пароля

• Шифрование пароля

• sFlow

• Хранение двух образов программного обеспечения (dualimage)

• Поддержка Real Time Clock (RTC) (только для DGS-1210-28/ME/B и DGS/1210-28/ME/P/B)

• До 14 одновременных сессий telnet/ssh/console

• FTP-клиент (поддержка IPv4/IPv6)

MIB

• RFC1213 MIB II

• RFC1493 Bridge MIB

• RFC1907 SNMPv2 MIB

• RFC1757, 2819 RMON MIB

• RFC2021 RMONv2 MIB

• RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB

• RFC2674, 4363 802.1p MIB

• RFC2233, 2863 IF MIB

• RFC2618 RADIUS Authentication Client MIB

• RFC2620 RADIUS Accounting Client MIB

• RFC2925 Ping & Traceroute MIB

• D-Link ZoneDefense MIB

IETF

• RFC768 UDP

• RFC791 IP

• RFC792 ICMPv4

• RFC2463, 4443 ICMPv6

• RFC793 TCP

• RFC826 ARP

• RFC2474, 3260 определение поля DS в заголовке IPv4 и IPv6

• RFC1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)

• RFC2571, RFC2572, RFC2573, RFC2574 SNMP

IPv6

• RFC1981 Path MTU Discovery

• RFC2460 IPv6

• RFC2461, 4861 Neighbor Discovery

• RFC2462, 4862 IPv6 Stateless Address Auto-configuration

• RFC2464 IPv6 Neighbor over Ethernet and definition

• RFC3513, 4291 IPv6 addressing architecture

• RFC2893, 4213 Dual Stack IPv4/IPv6

• RFC3484 Default Address Selection



Физические параметры

Размеры (Д x Ш x В)

• 440 x 140 x 44 мм

Вес

• 2,21 кг



Условия эксплуатации

Питание

• 100-240 В переменного тока, 50/60 Гц

Макс. потребляемая мощность

• 19,14 Вт

Защита от статического электричества

• Поддержка защиты от статического электричества на всех Ethernet-портах (стандарт IEC61000-4-5)

Система вентиляции

• Пассивная

Температура

• Рабочая: от -30 до 50 °C

• Хранения: от -40 до 70 °C

Влажность

• При эксплуатации: от 10% до 90% без конденсата

• При хранении: от 5% до 90% без конденсата

Характеристики внутреннего блока питания

• 24 Вт (выход: 12 В/2 А)



Комплект поставки

• Коммутатор DGS-1210-28/ME

• Кабель питания

• Фиксатор для кабеля питания

• Консольный кабель с разъемом RJ-45

• 2 крепежных кронштейна для установки в 19-дюймовую стойку

• 4 резиновые ножки

• Комплект для монтажа

• Краткое руководство по установке



Прочее

EMI

• FCC Class A

• CE Class A

• VCCI

• BSMI

• CCC

Безопасность

• CE

• LVD

• UL

• CB


D-Link DGS-1210-28/ME/B2A
Компания ООО «ТД Редут СБ» представляет Вам D-Link DGS-1210-28/ME/B2A

Gigabit Smart Switch with 24 10/100/1000Base-T ports and 4 Gigabit MiniGBIC (SFP) ports

Коммутатор DGS-1210-28/ME является идеальным решением для применения в сетях Metro Ethernet. Данный коммутатор оснащен 24 портами 10/100/1000Base-T для подключения по витой паре, а также 4 SFP-портами, применяемыми для организации подключения к высокоскоростной магистрали. Защита от статического электричества 6 кВ обеспечивает устойчивость к скачкам напряжения, а полный набор функций безопасности и аутентификации защищает сеть от внутренних и внешних угроз. DGS-1210-28/ME поддерживает Auto Voice VLAN, обеспечивая максимальный приоритет для «голосового» трафика.

Отказоустойчивость/высокая производительность
Коммутатор DGS-1210-28/ME поддерживает протоколы Spanning Tree (STP): 802.1D-2004 edition, 802.1w и 802.1s. Протоколы STP позволяют организовать резервный маршрут передачи данных, используемый в случае возникновения неисправностей в сети. DGS-1210-28/ME также поддерживает агрегирование каналов 802.3ad, которое обеспечивает объединение в группы нескольких портов и, как следствие, увеличение полосы пропускания и повышение отказоустойчивости соединений. Данный коммутатор поддерживает стандарт 802.1p для управления качеством обслуживания (QoS), что позволяет классифицировать трафик в режиме реального времени на 8 очередей с использованием механизмов их обработки Strict и Weighted Round Robin (WRR). Классификация пакетов осуществляется на основе TOS, DSCP, MAC-адреса, IPv4/IPv6-адреса, VLAN ID, номера порта TCP/UDP, типа протокола или содержимого пакетов, определяемого пользователем, и предоставляет возможность гибкой настройки для определенных мультимедийных приложений, таких как VoIP или IPTV.

Auto Voice VLAN
Коммутатор DGS-1210-28/ME поддерживает Auto Voice VLAN. Данный функционал позволяет автоматически распознавать в общей сети VoIP-оборудование и выделять его в отдельные VLAN, внутри каждой из которых для голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Voice VLAN обеспечивает стабильную работу VoIP-приложений и качественную передачу аудио-трафика вне зависимости от общей загруженности сети.

Безопасность и аутентификация
DGS-1210-28/ME поддерживает управление доступом 802.1X на основе порта/узла, возможность создания гостевого VLAN, а также аутентификацию RADIUS/TACACS+ для управления доступом к сети. Функция IP-MAC-Port Binding позволяет контролировать доступ компьютеров к сети на основе их IP- и MAC-адресов, а также порта подключения, расширяя, таким образом, возможности управления доступом. Встроенная функция D-Link Safeguard Engine™ обеспечивает идентификацию и приоритизацию пакетов, предназначенных для обработки процессором коммутатора, с целью предотвращения вредоносных атак, способных помешать нормальному функционированию коммутатора. Кроме того, функция списков управления доступом (ACL) повышает безопасность и производительность сети.

Функции управления
Удобный для пользователя Web-интерфейс обеспечивает простоту управления, а автоматическая настройка DHCP предоставляет функции расширенного управления, позволяя администраторам заранее установить настройки и сохранить их на TFTP-сервере. После этого отдельные коммутаторы могут получить IP-адреса с сервера и загрузить предварительно заданные параметры конфигурации. Протокол LLDP (Link Layer Discovery Protocol) позволяет сетевому оборудованию оповещать локальную сеть о своем существовании и характеристиках, что помогает лучше управлять топологией сети. Кроме того, каждый порт коммутатора поддерживает функцию диагностики кабеля, что помогает определить различные неисправности, например, несоответствие длины кабеля или его характеристик.

Управление трафиком и полосой пропускания
Функция управления полосой пропускания позволяет сетевым администраторам определять пропускную способность для каждого порта с минимальным шагом 64 Кбит/с для входящего трафика. DGS-1210-28/ME также поддерживает функцию защиты от широковещательного шторма, которая сводит к минимуму вероятность вирусных атак в сети. Функция зеркалирования портов упрощает диагностику трафика, а также помогает администраторам следить за производительностью коммутатора и изменять ее в случае необходимости. Поддержка функции IGMP Snooping позволяет сократить объем многоадресного трафика и оптимизировать производительность сети.

Многоадресная рассылка
DGS-1210-28/ME поддерживает полный набор функций уровня 2 для работы с многоадресной рассылкой, включая IGMP Snooping, IGMP filtering, Fast Leave и настройку для многоадресного трафика на определенных портах. Благодаря поддержке данного функционала коммутатор DGS-1210-28/ME предоставляют возможность работы с IPTV-сервисами, пользующимися растущим спросом на рынке. Функция IGMP/MLD Snooping на основе хоста обеспечивает подключение нескольких клиентов многоадресной группы к одному сетевому интерфейсу. При использовании функции ISM VLAN многоадресный трафик передается в отдельной VLAN с целью эффективного расходования полосы пропускания. Профили ISM VLAN позволяют пользователям быстро и легко назначить/заменить предустановленные настройки на портах подписчиков многоадресной рассылки.

Характеристики
DGS-1210-28/ME
Аппаратная версия B2

Аппаратное обеспечение
Размер
• Установка в 19-дюймовую стойку
• Высота 1U
Интерфейсы
• 24 порта 10/100/1000Base-T
• 4 порта 1000Base-X SFP
• Консольный порт с разъемом RJ-45
Индикаторы
• Power
• Console
• Link/ Activity/Speed (на порт)
• RPS
Сетевые кабели
• UTP категории 5, 5e (макс. 100 м)
Разъем питания
• Разъем для подключения питания (переменный ток)
• Разъем для подключения RPS

Функционал
Стандарты и функции
• IEEE 802.3 10Base-T Ethernet (медная витая пара)
• IEEE 802.3u 100Base-TX Fast Ethernet (медная витая пара)
• IEEE 802.3ab 1000Base-T Gigabit Ethernet (медная витая пара)
• IEEE 802.3az Energy Efficient Ethernet
• Автоматическое согласование скорости
• Управление потоком IEEE 802.3x
• IEEE 802.3z 1000Base-X
• Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режим
• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с

Производительность
Коммутационная матрица
• 56 Гбит/с
Метод коммутации
• Store-and-forward
Размер таблицы МАС-адресов
• 16K записей
Макс. скорость перенаправления 64-байтных пакетов
• 41,7 Mpps
Объем оперативной памяти • 256 МБ DDR3
Буфер пакетов
• 1,5 МБ
Флэш-память
• 32 МБ
Jumbo-фрейм • 9216 байт

Программное обеспечение
Функции уровня 2
• Таблица MAC-адресов: 16К записей
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- Фильтрация BPDU
- Root Restriction
• Поддержка Ethernet Ring Protection Switching (ERPS, ITU-T G.8032) (только для DGS-1210-28/ME/B и DGS-1210-28/ME/P/B)
• Функция Loopback Detection
• Зеркалирование портов
- Поддержка 1 группы зеркалирования
- Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика
• L2 Protocol Tunneling (L2PT)
• RSPAN
• Link aggregation
- 802.3ad
- Макс. 8 групп на устройство/8 портов на группу
Многоадресная рассылка уровня 2
• IGMP Snooping
- IGMP v1/v2 Snooping, v3 awareness
- Фильтрация/аутентификация IGMP
- Поддержка 1024 групп
- IGMP Snooping Fast Leave на основе VLAN/узла
- Report Suppression
- IGMP Querier
• MLD Snooping
- MLD v1, MLD v2 awareness
- Поддержка 512 групп
VLAN
• 802.1Q Tagged VLAN
• Группы VLAN
- Макс. 4094 VLAN
• VLAN на основе портов
• GVRP
• Asymmetric VLAN
• Макс. 256 динамических VLAN
• 802.1v Protocol VLAN
• VLAN Trunking
• VLAN на основе MAC-адресов
• Q-in-Q на основе портов
• Q-in-Q Selective
• ISM VLAN
• Voice VLAN
Функции уровня 3
• Макс. 256 записей ARP
• Поддержка 255 статических записей ARP
• Поддержка Gratuitous ARP
• Количество IP интерфейсов: 4
• Маршрут по умолчанию
• Статическая маршрутизация:
- Поддержка 60 статических маршрутов IPv4
- Поддержка 30 статических маршрутов IPv6
Качество обслуживания (QoS)
• CoS на основе:
- Порта коммутатора
- Очередей приоритетов 802.1p
- VLAN ID
- MAC-адреса
- IPv4/IPv6-адреса
- DSCP
- TOS
- Типа протокола
- TCP/UDP-порта
- Класса IPv6-трафика
• Управление полосой пропускания
- На основе порта (входящее, с минимальным шагом до 64 Кбит/с)
- На основе потока (входящее, с минимальным шагом до 64 Кбит/с)
- Для выходной очереди (с минимальным шагом до 64 Кбит/с)4
• Обработка очередей
- Strict Priority
- Weighted Round Robin (WRR)
• 8 выходных очередей
Списки управления доступом (ACL)
• ACL на основе
- Порта коммутатора
- Приоритета 802.1p
- VLAN ID
- MAC-адреса
- Ether Type
- TOS
- IPv4/v6-адреса
- DSCP
- Типа протокола
- Номера порта TCP/UDP для IPv4/IPv6
- ICMP
- Класса трафика IPv6
- На основе содержимого пакета
• До 768 правил доступа для входящего трафика
• Действие ACL (разрешить/запретить/зеркалирование)
• ACL на основе времени
• Статистика ACL
• Фильтрация интерфейса CPU
AAA
• 802.1X
- Управление доступом на основе узлов
- Управление доступом на основе портов
• Guest VLAN
• MAC-аутентификация на основе узлов
• Поддержка Microsoft® NAP
• Ведение учетных записей RADIUS/TACACS+
• 4 уровня учетной записи пользователя
• Управление доступом на основе MAC-адресов
- Макс. 512 записей при использовании локальной базы данных
• Аутентификация для доступа к управлению: RADIUS, TACACS+, локальная база данных
Безопасность
• SSH v2
• SSL v1/2/3
• Port Security (до 64 MAC-адресов на порт)
• IP-MAC-Port Binding (IMPB)
- Проверка ARP-пакетов
- Проверка IP-пакетов
- DHCP Snooping IPv6
• Защита от широковещательного/многоадресного/ одноадресного шторма
• D-Link Safeguard Engine
• DHCP Server Screening
• Фильтрация DHCP-клиентов
• Защита от атак BPDU
• Предотвращение атак DoS
• Сегментация трафика
OAM
• 802.3ah Ethernet Link OAM (EFM)
- Поддержка 802.3ah link layer remote loopback and discovery (Системный журнал и SNMP)
- 802.3ah D-Link extension: D-link Unidirectional
• Link Detection (DULD), (Системный журнал и SNMP)
• Диагностика кабеля
• Dying Gasp (только для DGS-1210-28/ME/B и DGS-1210-28/ME/P/B)
• Функция цифрового контроля параметров трансивера DDM (Digital Diagnosics Monitoring)
• 802.1ag CFM4
Управление
• Web-интерфейс (поддержка IPv4/IPv6)
• Интерфейс командной строки (CLI)
• Telnet-сервер/клиент (поддержка IPv4/IPv6)
• TFTP-клиент (поддержка IPv4/IPv6)
• Регистрация команд
• SNMP v1/v2c/v3
• SNMP Traps
• Системный журнал
• RMON v1
• RMON v2
• LLDP
• BootP/DHCP-клиент
• Автоматическая настройка DHCP
• Конфигурационный файл в текстовом формате
• Trusted Host
• DHCP relay (IPv4/IPv6)
- DHCP relay agent/local relay
- DHCP relay option 12, 37, 38
- DHCP relay option 82
• Добавление тега PPPoE Circuit-ID
• Trap/alarm/log severity control
• Мониторинг CPU
• SNTP
• Команды отладки
• Восстановление пароля
• Шифрование пароля
• sFlow
• Хранение двух образов программного обеспечения (dualimage)
• Поддержка Real Time Clock (RTC) (только для DGS-1210-28/ME/B и DGS/1210-28/ME/P/B)
• До 14 одновременных сессий telnet/ssh/console
• FTP-клиент (поддержка IPv4/IPv6)
MIB
• RFC1213 MIB II
• RFC1493 Bridge MIB
• RFC1907 SNMPv2 MIB
• RFC1757, 2819 RMON MIB
• RFC2021 RMONv2 MIB
• RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB
• RFC2674, 4363 802.1p MIB
• RFC2233, 2863 IF MIB
• RFC2618 RADIUS Authentication Client MIB
• RFC2620 RADIUS Accounting Client MIB
• RFC2925 Ping & Traceroute MIB
• D-Link ZoneDefense MIB
IETF
• RFC768 UDP
• RFC791 IP
• RFC792 ICMPv4
• RFC2463, 4443 ICMPv6
• RFC793 TCP
• RFC826 ARP
• RFC2474, 3260 определение поля DS в заголовке IPv4 и IPv6
• RFC1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
• RFC2571, RFC2572, RFC2573, RFC2574 SNMP
IPv6
• RFC1981 Path MTU Discovery
• RFC2460 IPv6
• RFC2461, 4861 Neighbor Discovery
• RFC2462, 4862 IPv6 Stateless Address Auto-configuration
• RFC2464 IPv6 Neighbor over Ethernet and definition
• RFC3513, 4291 IPv6 addressing architecture
• RFC2893, 4213 Dual Stack IPv4/IPv6
• RFC3484 Default Address Selection

Физические параметры
Размеры (Д x Ш x В)
• 440 x 140 x 44 мм
Вес
• 2,21 кг

Условия эксплуатации
Питание
• 100-240 В переменного тока, 50/60 Гц
Макс. потребляемая мощность
• 19,14 Вт
Защита от статического электричества
• Поддержка защиты от статического электричества на всех Ethernet-портах (стандарт IEC61000-4-5)
Система вентиляции
• Пассивная
Температура
• Рабочая: от -30 до 50 °C
• Хранения: от -40 до 70 °C
Влажность
• При эксплуатации: от 10% до 90% без конденсата
• При хранении: от 5% до 90% без конденсата
Характеристики внутреннего блока питания
• 24 Вт (выход: 12 В/2 А)

Комплект поставки
• Коммутатор DGS-1210-28/ME
• Кабель питания
• Фиксатор для кабеля питания
• Консольный кабель с разъемом RJ-45
• 2 крепежных кронштейна для установки в 19-дюймовую стойку
• 4 резиновые ножки
• Комплект для монтажа
• Краткое руководство по установке

Прочее
EMI
• FCC Class A
• CE Class A
• VCCI
• BSMI
• CCC
Безопасность
• CE
• LVD
• UL
• CB

Покупая D-Link DGS-1210-28/ME/B2A в компании ООО «ТД Редут СБ» Вы покупаете не только оборудование отличного качества по лучшим ценам, но и официальную гарантию производителя, а также полное гарантийное и сервисное обслуживание.
Читать далее

Характеристики Заметили ошибку? Выделите ее мышкой и нажмите «Ctrl+Enter»

D-Link DGS-1210-28/ME/B2A
D-Link DGS-1210-28/ME/B2A
Коммутаторы POE
D-Link DGS-1210-28/ME/B2A
D-Link DGS-1210-28/ME/B2A
Коммутаторы POE
23 226 ₽

Вас также может заинтересовать (Похожие товары)

В соответствии со статьей ГК РФ №437 п.2 предоставленная на сайте информация о спецификации и характеристиках товаров имеет ознакомительный характер и не является публичной офертой. Убедительная просьба уточнять у менеджера всю интересующую Вас информацию о товаре, который Вы желаете приобрести, так как компания ООО «ТД Редут СБ» не несет ответственности за возможные изменения внешнего вида, комплектации или характеристик, внесенные производителем продукции. Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.

Обратная связь

Уважаемые посетители! Если у Вас остались какие-либо вопросы по работе нашего отдела продаж или пожелания по функционалу на нашем сайте, вы всегда можете сообщить нам о них и мы в обязательном порядке примем соответствующие меры по улучшению качества обслуживания.
Наверх

Корзина

Товары в корзине

Итого: 0 руб

В каталог