В наличии на удаленном складе. Перемещение на склад в Москве 1-2 рабочих дня

В наличии (доступны завтра 9 шт)

-мини-0
-мини-1
-мини-2
-1
-1
-1

Артикул: 358968

Yealink YL-SIP-T34W

Телефония, SIP

Описание :




4 аккаунта, SIP-T34W, Wi-Fi, USB, цветной экран, PoE, GigE, шт



Yealink SIP-T34W — удобный IP-телефон начального уровня с 4 SIP-аккаунтами, цветным экраном и высокой производительностью, оснащенный 4 программируемыми кнопками. Телефон поддерживает 5-стороннюю аудиоконференцию. Элегантный дизайн и большой цветной дисплей (320 x 240) с подсветкой обеспечивают комфорт и наглядное визуальное представление информации пользователю. Встроенный 2-диапазонный Wi-Fi (2.4/5.0 ГГц) позволяет использовать в работе с SIP-T34W все преимущества новейших беспроводных технологий. IP-телефон оснащен портом USB 2.0, который обеспечивает беспрепятственное подключение к проводным USB-гарнитурам или беспроводным Bluetooth-гарнитурам Yealink (через Bluetooth-адаптеры Yealink).



Новый мощный процессор позволяет значительно повысить эффективность работы.

Дополнительные опции: 2 гигабитных порта с поддержкой PoE, поддержка Yealink EHS35 для подключения беспроводной DECT-гарнитуры Yealink, регулируемая настольная подставка. Высококачественный и экономичный классический IP-телефон SIP-T34W максимизирует производительность и эффективность бизнес-процессов как в небольших, так и в крупных офисных средах.



Высокая производительность, больше возможностей

Наличие мощного процессора предоставляет IP-телефонам Yealink серии T3 широкие вычислительные возможности и усовершенствованный функционал, а также обеспечивает более высокую производительность, расширяя спектр услуг для различных потребностей бизнеса.



Качество аудио HD, эффективные коммуникации

IP-телефоны серии Yealink T3 обеспечивают бесперебойную связь, используя передовую технологию умного шумоподавления Smart Noise Filtering, которая обеспечивает превосходное качество звука без посторонних шумов.



Беспроводная передача данных и принцип "все-в-одном" для удобного управления

SIP-T34W оснащен 2-диапазонным Wi-Fi (2.4/5.0 ГГц), что обеспечивает оптимальную защиту от помех и более высокую скорость. IP-телефон поддерживает платформу управления устройствами YDMP, а унифицированная прошивка упрощает развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание.



Возможности расширения

SIP-T34W обладает широкими возможностями расширения функционала благодаря встроенному интерфейсу USB 2.0, который обеспечивает бесперебойное подключение к проводным USB-гарнитурам или Bluetooth-гарнитурам Yealink (через Bluetooth-адаптеры Yealink).



Гарантия — 18 месяцев.



Функции телефона

4 SIP-аккаунта

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

5-сторонняя конференция

Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac)

Выбор мелодии/загрузка/удаление

Вызов по IP-адресу

Настройка времени: автоматически или вручную

Правила набора, поддержка BLF

XML-браузер, Action URL/URI

Встроенные скриншоты

RTCP-XR, VQ-RTCPXR

USB-порт для:

подключения Bluetooth-гарнитур при помощи адаптера Yealink BT50, BT51A;

подключения проводных USB-гарнитур.



Экран и индикаторы

Графический 2.4" цветной LCD-экран с разрешением 320х240

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Поддержка нескольких языков

Caller ID с именем и номером

Энергосбережение



Функциональные кнопки

Клавиатура с русскими и английскими буквами

6 навигационных клавиш

До 12 программируемых кнопок на 4 страницах

Клавиши регулировки громкости

5 функциональных клавиш: откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта



Кодеки и настройки голоса

Широкополосные кодеки: G.722

Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)



Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: набранные/принятые/пропущенные/переадресованные



Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF

BLA

Hot-desking, экстренный вызов, интерком, paging, music on hold

MWI, запись разговора

Голосовая почта, парковка вызова, захват вызова



Управление

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Zero-sp-touch, TR069

Блокировка клавиатуры

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

NAT, STUN

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Получение IP: статический/DHCP

HTTP/HTTPS-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)

Поддержка IEEE802.1X

Поддержка IPv6

LLDP/CDP/DHCP VLAN



Физические характеристики

Датчик Холла

Крепление к стене (для крепления используется комплектная подставка телефона)

Поддержка PoE 802.3af, class 2

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

1 x USB-порт

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В AC, выход 5 В, 1.2 А

Потребление через блок питания: 1.65-2.94 Вт

Потребление через PoE: 2.33-3.35 Вт

Размеры (Ш х Г х В х Т): 212 х 186 х 146 х 42 мм

Рабочая влажность: 10~95%

Рабочая температура: -10~45 ˚C

Температура хранения: -30~70 ˚C


подробнее
Ваша цена 9 598 ₽ Хотите купить товар дешевле? Укажите требуемое количество, email и телефон, по которому с Вами может связяться наш менеджер

Количество:

Описание

Yealink YL-SIP-T34W



4 аккаунта, SIP-T34W, Wi-Fi, USB, цветной экран, PoE, GigE, шт



Yealink SIP-T34W — удобный IP-телефон начального уровня с 4 SIP-аккаунтами, цветным экраном и высокой производительностью, оснащенный 4 программируемыми кнопками. Телефон поддерживает 5-стороннюю аудиоконференцию. Элегантный дизайн и большой цветной дисплей (320 x 240) с подсветкой обеспечивают комфорт и наглядное визуальное представление информации пользователю. Встроенный 2-диапазонный Wi-Fi (2.4/5.0 ГГц) позволяет использовать в работе с SIP-T34W все преимущества новейших беспроводных технологий. IP-телефон оснащен портом USB 2.0, который обеспечивает беспрепятственное подключение к проводным USB-гарнитурам или беспроводным Bluetooth-гарнитурам Yealink (через Bluetooth-адаптеры Yealink).



Новый мощный процессор позволяет значительно повысить эффективность работы.

Дополнительные опции: 2 гигабитных порта с поддержкой PoE, поддержка Yealink EHS35 для подключения беспроводной DECT-гарнитуры Yealink, регулируемая настольная подставка. Высококачественный и экономичный классический IP-телефон SIP-T34W максимизирует производительность и эффективность бизнес-процессов как в небольших, так и в крупных офисных средах.



Высокая производительность, больше возможностей

Наличие мощного процессора предоставляет IP-телефонам Yealink серии T3 широкие вычислительные возможности и усовершенствованный функционал, а также обеспечивает более высокую производительность, расширяя спектр услуг для различных потребностей бизнеса.



Качество аудио HD, эффективные коммуникации

IP-телефоны серии Yealink T3 обеспечивают бесперебойную связь, используя передовую технологию умного шумоподавления Smart Noise Filtering, которая обеспечивает превосходное качество звука без посторонних шумов.



Беспроводная передача данных и принцип "все-в-одном" для удобного управления

SIP-T34W оснащен 2-диапазонным Wi-Fi (2.4/5.0 ГГц), что обеспечивает оптимальную защиту от помех и более высокую скорость. IP-телефон поддерживает платформу управления устройствами YDMP, а унифицированная прошивка упрощает развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание.



Возможности расширения

SIP-T34W обладает широкими возможностями расширения функционала благодаря встроенному интерфейсу USB 2.0, который обеспечивает бесперебойное подключение к проводным USB-гарнитурам или Bluetooth-гарнитурам Yealink (через Bluetooth-адаптеры Yealink).



Гарантия — 18 месяцев.



Функции телефона

4 SIP-аккаунта

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

5-сторонняя конференция

Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac)

Выбор мелодии/загрузка/удаление

Вызов по IP-адресу

Настройка времени: автоматически или вручную

Правила набора, поддержка BLF

XML-браузер, Action URL/URI

Встроенные скриншоты

RTCP-XR, VQ-RTCPXR

USB-порт для:

подключения Bluetooth-гарнитур при помощи адаптера Yealink BT50, BT51A;

подключения проводных USB-гарнитур.



Экран и индикаторы

Графический 2.4" цветной LCD-экран с разрешением 320х240

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Поддержка нескольких языков

Caller ID с именем и номером

Энергосбережение



Функциональные кнопки

Клавиатура с русскими и английскими буквами

6 навигационных клавиш

До 12 программируемых кнопок на 4 страницах

Клавиши регулировки громкости

5 функциональных клавиш: откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта



Кодеки и настройки голоса

Широкополосные кодеки: G.722

Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)



Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: набранные/принятые/пропущенные/переадресованные



Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF

BLA

Hot-desking, экстренный вызов, интерком, paging, music on hold

MWI, запись разговора

Голосовая почта, парковка вызова, захват вызова



Управление

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Zero-sp-touch, TR069

Блокировка клавиатуры

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log



Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

NAT, STUN

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Получение IP: статический/DHCP

HTTP/HTTPS-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)

Поддержка IEEE802.1X

Поддержка IPv6

LLDP/CDP/DHCP VLAN



Физические характеристики

Датчик Холла

Крепление к стене (для крепления используется комплектная подставка телефона)

Поддержка PoE 802.3af, class 2

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

1 x USB-порт

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В AC, выход 5 В, 1.2 А

Потребление через блок питания: 1.65-2.94 Вт

Потребление через PoE: 2.33-3.35 Вт

Размеры (Ш х Г х В х Т): 212 х 186 х 146 х 42 мм

Рабочая влажность: 10~95%

Рабочая температура: -10~45 ˚C

Температура хранения: -30~70 ˚C


Yealink YL-SIP-T34W
Компания ООО «ТД Редут СБ» представляет Вам Yealink YL-SIP-T34W

4 аккаунта, SIP-T34W, Wi-Fi, USB, цветной экран, PoE, GigE, шт

Yealink SIP-T34W — удобный IP-телефон начального уровня с 4 SIP-аккаунтами, цветным экраном и высокой производительностью, оснащенный 4 программируемыми кнопками. Телефон поддерживает 5-стороннюю аудиоконференцию. Элегантный дизайн и большой цветной дисплей (320 x 240) с подсветкой обеспечивают комфорт и наглядное визуальное представление информации пользователю. Встроенный 2-диапазонный Wi-Fi (2.4/5.0 ГГц) позволяет использовать в работе с SIP-T34W все преимущества новейших беспроводных технологий. IP-телефон оснащен портом USB 2.0, который обеспечивает беспрепятственное подключение к проводным USB-гарнитурам или беспроводным Bluetooth-гарнитурам Yealink (через Bluetooth-адаптеры Yealink).

Новый мощный процессор позволяет значительно повысить эффективность работы.
Дополнительные опции: 2 гигабитных порта с поддержкой PoE, поддержка Yealink EHS35 для подключения беспроводной DECT-гарнитуры Yealink, регулируемая настольная подставка. Высококачественный и экономичный классический IP-телефон SIP-T34W максимизирует производительность и эффективность бизнес-процессов как в небольших, так и в крупных офисных средах.

Высокая производительность, больше возможностей
Наличие мощного процессора предоставляет IP-телефонам Yealink серии T3 широкие вычислительные возможности и усовершенствованный функционал, а также обеспечивает более высокую производительность, расширяя спектр услуг для различных потребностей бизнеса.

Качество аудио HD, эффективные коммуникации
IP-телефоны серии Yealink T3 обеспечивают бесперебойную связь, используя передовую технологию умного шумоподавления Smart Noise Filtering, которая обеспечивает превосходное качество звука без посторонних шумов.

Беспроводная передача данных и принцип "все-в-одном" для удобного управления
SIP-T34W оснащен 2-диапазонным Wi-Fi (2.4/5.0 ГГц), что обеспечивает оптимальную защиту от помех и более высокую скорость. IP-телефон поддерживает платформу управления устройствами YDMP, а унифицированная прошивка упрощает развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание.

Возможности расширения
SIP-T34W обладает широкими возможностями расширения функционала благодаря встроенному интерфейсу USB 2.0, который обеспечивает бесперебойное подключение к проводным USB-гарнитурам или Bluetooth-гарнитурам Yealink (через Bluetooth-адаптеры Yealink).

Гарантия — 18 месяцев.

Функции телефона
4 SIP-аккаунта
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
5-сторонняя конференция
Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac)
Выбор мелодии/загрузка/удаление
Вызов по IP-адресу
Настройка времени: автоматически или вручную
Правила набора, поддержка BLF
XML-браузер, Action URL/URI
Встроенные скриншоты
RTCP-XR, VQ-RTCPXR
USB-порт для:
подключения Bluetooth-гарнитур при помощи адаптера Yealink BT50, BT51A;
подключения проводных USB-гарнитур.

Экран и индикаторы
Графический 2.4" цветной LCD-экран с разрешением 320х240
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Поддержка нескольких языков
Caller ID с именем и номером
Энергосбережение

Функциональные кнопки
Клавиатура с русскими и английскими буквами
6 навигационных клавиш
До 12 программируемых кнопок на 4 страницах
Клавиши регулировки громкости
5 функциональных клавиш: откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта

Кодеки и настройки голоса
Широкополосные кодеки: G.722
Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF
BLA
Hot-desking, экстренный вызов, интерком, paging, music on hold
MWI, запись разговора
Голосовая почта, парковка вызова, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS 1.3
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN

Физические характеристики
Датчик Холла
Крепление к стене (для крепления используется комплектная подставка телефона)
Поддержка PoE 802.3af, class 2
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
1 x USB-порт
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 1.2 А
Потребление через блок питания: 1.65-2.94 Вт
Потребление через PoE: 2.33-3.35 Вт
Размеры (Ш х Г х В х Т): 212 х 186 х 146 х 42 мм
Рабочая влажность: 10~95%
Рабочая температура: -10~45 ˚C
Температура хранения: -30~70 ˚C

Покупая Yealink YL-SIP-T34W в компании ООО «ТД Редут СБ» Вы покупаете не только оборудование отличного качества по лучшим ценам, но и официальную гарантию производителя, а также полное гарантийное и сервисное обслуживание.
Читать далее

Характеристики Заметили ошибку? Выделите ее мышкой и нажмите «Ctrl+Enter»

Yealink YL-SIP-T34W
Yealink YL-SIP-T34W
Телефония, SIP
Yealink YL-SIP-T34W
Yealink YL-SIP-T34W
Телефония, SIP
9 598 ₽

Вас также может заинтересовать (Похожие товары)

В соответствии со статьей ГК РФ №437 п.2 предоставленная на сайте информация о спецификации и характеристиках товаров имеет ознакомительный характер и не является публичной офертой. Убедительная просьба уточнять у менеджера всю интересующую Вас информацию о товаре, который Вы желаете приобрести, так как компания ООО «ТД Редут СБ» не несет ответственности за возможные изменения внешнего вида, комплектации или характеристик, внесенные производителем продукции. Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.

Обратная связь

Уважаемые посетители! Если у Вас остались какие-либо вопросы по работе нашего отдела продаж или пожелания по функционалу на нашем сайте, вы всегда можете сообщить нам о них и мы в обязательном порядке примем соответствующие меры по улучшению качества обслуживания.
Наверх

Корзина

Товары в корзине

Итого: 0 руб

В каталог