Артикул: 307087

TP-Link S4500-8GP2F

Коммутаторы POE

Описание :




TP-Link S4500-8GP2F Коммутатор Omada Pro Smart с 8 гигабитными портами PoE+ и 2 портами SFP



Поддержка PoE+: 8 портов с поддержкой стандартов 802.3af/at и общим бюджетом 61 Вт.

Гигабитные порты: 8 портов с поддержкой PoE+ и 2 порта SFP.

Интеграция с платформой Omada Pro: автоматическая настройка параметров (ZTP), обнаружение отклонений и централизованное управление через облако и приложение Omada.

Разные способы управления: включая централизованное облачное управление через контроллер Omada Pro, интерфейс командной строки, графический веб‑интерфейс и SNMP.

Статическая маршрутизация: регулирование внутреннего трафика для более эффективного использования сетевых ресурсов.

Надёжная защита: список управления доступом, привязка IP‑адресов, MAC‑адресов и портов, привязка сети VLAN, функция Port Security, защита от DoS‑атак, защита от широковещательных штормов, DHCP snooping, 802.1X, аутентификация через протокол RADIUS и не только.

Оптимизация голосового и видеотрафика: приоритизация уровней 2–4 и отслеживание сетевого трафика IGMP.



Предназначение устройства

S4500-8GP2F — это коммутатор линейки Omada Pro с 8 портами RJ45 (10/100/1000 Мбит/с) с поддержкой PoE+ (802af/at) и 2 портами SFP. Общий бюджет PoE составляет до 61 Вт, что позволит подавать питание на точки доступа и камеры видеонаблюдения и не переживать о том, есть ли поблизости розетки. Благодаря поддержке PoE, статической маршрутизации, приоритизации корпоративного уровня, продвинутым функциям безопасности, набору функций управления 2‑го уровня и интеграции с платформой Omada Pro данная модель станет отличным выбором для развёртывания бизнес‑сетей.



Коммутатор поддерживает широкий ряд функций уровней 2 и 2+, включая отслежвание сетевого трафика IGMP, отслеживание трафика MDP, статическую маршрутизацию, привязку по IP‑адресам, MAC‑адресам и портам, список управления доступом (ACL), функцию Port Security, защиту от DoS‑атак, защиту от сетевых штормов, DHCP snooping, 802.1X и аутентификацию RADIUS что обеспечивает защиту от широковещательных штормов, ARP‑атак, DoS‑атак и других угроз, в то время как приоритизация гарантирует высокую скорость передачи важных данных, даже когда сеть перегружена. Благодаря интеграции с системой Omada Pro коммутатор поддерживает централизованное облачное управление и ряд дополнительных функций, таких как автоматическая настройка параметров (ZTP) и обнаружение отклонений. Удобный веб‑интерфейс управления, а также интерфейс командной строки (CLI), SNMP, RMON и функция Dual Image упростят настройку и позволят свести к минимуму время простоя.



АППАРАТНЫЕ ХАРАКТЕРИСТИКИ

Стандарты и протоколы IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x

Интерфейсы

• 8 портов RJ45 10/100/1000 Мбит/с с автоматическим согласованием скорости и определением типа кабеля — MDI или MDI-X

• 2 порта SFP

Среда передачи данных

• 10BASE-T: неэкранированная витая пара категории 3, 4 или 5 (не более 100 м)

• 100BASE-TX/1000BASE-T: неэкранированная витая пара категории 5, 5e или выше (не более 100 м)

• 1000BASE-X: многомодовое оптоволокно, одномодовое оптоволокно

Вентиляторы Нет

Источник питания

• Внешний адаптер питания (выходное напряжение: 53,5 В постоянного тока / 1,31 А)

Порты RJ45 с поддержкой PoE

• Поддерживаемые стандарты: 802.3af/at

• Количество портов с поддержкой PoE+: 8

• Общий бюджет PoE: 61 Вт1

Размеры (Ш × Д × В) 209 × 126 × 26 мм

Размещение На столе, на стене

Максимальное энергопотребление

• 77,8 Вт (110 В, 60 Гц) (с подачей питания 61 Вт на питаемые устройства)

Максимальное тепловыделение

• 265,3 БТЕ/час (110 В, 60 Гц) (с подачей питания 61 Вт на питаемые устройства)



ПРОИЗВОДИТЕЛЬНОСТЬ

Коммутационная способность 20 Гбит/с

Скорость передачи пакетов 14,88 млн пакетов в секунду

Таблица МАС-адресов 8192 записи

Буфер памяти пакетов 4,1 Мбит/с

Кадры Jumbo 9 КБ



ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

Приоритизация

• Приоритет DSCP и (или) класса обслуживания IEEE 802.1p

• 8 очередей приоритета

• Режим приоритетного планирования

— Строгий приоритет (SP)

— Взвешенный циклический алгоритм (WRR)

• Настройка веса очереди

• Управление пропускной способностью

— Ограничение скорости на основе портов и (или) потоков

• Передача голосового трафика без задержек

• Защита от сетевых штормов

— Режимы контроля: Кбит/с, процент от полосы пропускания

— Трафик: широковещательный, многоадресный, неизвестный одноадресный

Функции L2 и L2+

• 16 IP-интерфейсов

— Поддержка интерфейсов IPv4 и IPv6

• Статическая маршрутизация

— 32 статических маршрута IPv4 или IPv6

• Сервер DHCP

• Ретранслятор DHCP

— Ретранслятор интерфейса DHCP

— Ретранслятор DHCP VLAN

• Ретранслятор DHCP 2-го уровня

• Статические записи ARP

• Proxy ARP

• Добровольный запрос ARP

• Агрегирование каналов

— Статическое агрегирование каналов

— LACP (IEEE 802.3ad)

— До 8 групп агрегирования (до 8 портов на группу)

• Протокол STP

— STP (IEEE 802.1D)

— RSTP (IEEE 802.1w)

— MSTP (IEEE 802.1s)

— Защитные механизмы STP: защита от изменения топологии, фильтр BPDU, функция BPDU Guard, функция Root Guard

• Обнаружение петель

• Управление потоком

— Управление потоком 802.3x

• Зеркалирование

— Зеркалирование портов

— Зеркалирование процессора

— Один к одному

— Многие к одному

— На основе потоков

— Входящий трафик / Исходящий трафик / Весь трафик

• DLDP

Дополнительные функции

• Обнаружение отклонений

• Автоматическое обнаружение устройств

• Групповая настройка

• Групповое обновление прошивки

• Умный мониторинг сети

• Предупреждения об отклонениях

• Единая настройка

• Перезагрузка по расписанию

Виртуальные сети

• Группа VLAN

— До 4096 групп VLAN

• Тегированная сеть VLAN (802.1Q)

• MAC-адреса VLAN: 12 записей

• Протокол VLAN

• GVRP

• Голосовой VLAN

• VLAN на основе OUI

Список управления доступом

• До 230 записей

• Временной диапазон

— Отрезок времени

— Недельный временной диапазон

— Абсолютный временной диапазон

— Каникулы

• Список управления доступом на основе времени

• Список управления доступом для MAC-адресов

— MAC-адрес источника

— MAC-адрес назначения

— Идентификатор VLAN

— Приоритет пользователя

— EtherType

• Список управления доступом для IP-адресов

— IP-адрес источника

— IP-адрес назначения

— IP-протокол

— Флаг TCP

— Порт источника TCP/UDP

— Порт назначения TCP/UDP

— Тип обслуживания DSCP/IP

• Список управления доступом IPv6

• Комбинированный список управления доступом

• Действия с правилами

— Разрешение/Запрет

• Действия с политиками

— Зеркалирование

— Ограничение скорости

— Перенаправление

— Метка приоритизации

• Привязка правил ACL

— Привязка к портам

— Привязка к сетям VLAN

• Действия с потоками

— Зеркалирование (на поддерживаемый интерфейс)

— Перенаправление (на поддерживаемый интерфейс)

— Ограничение скорости

— Метка приоритизации

Безопасность

• AAA

• 802.1X

— Аутентификация на основе порта

— Аутентификация на основе MAC-адреса (хоста)

— Аутентификация с помощью протоколов PAP и EAP-MD5

— MAB

— Гостевая сеть VLAN

— Аутентификация и учёт RADIUS

• Привязка адресов IPv6 и MAC-адресов

— 512 записей привязки

— Отслеживание DHCP

— Отслеживание DHCPv6

— Проверка пакетов ARP

— Протокол обнаружения соседей

— Отслеживание ND-трафика

• Защита от подмены IP-адресов

— 253 записи

— IP-адрес источника + MAC-адрес источника

• Защита от подмены IP-адресов IPv6

— 183 записи

— адрес IPv6 источника + MAC-адрес источника

• Защита от DoS-атак

• Фильтр DHCP

• Функция Port Security для статических, динамических и постоянных MAC-адресов

— До 64 MAC-адресов на порт

• Защита от сетевых штормов с широковещательным, многоадресным и неизвестным одноадресным трафиком

— Режимы контроля: Кбит/с, процент от полосы пропускания

• Изоляция портов

• Управление через веб-интерфейс по HTTPS с помощью протоколов SSLv3 и TLS 1.2

• Управление через интерфейс командной строки по SSHv1 и SSHv2

• Управление доступом на основе IP-адресов, MAC-адресов и портов

IPv6

• Статическая маршрутизация IPv6 и список управления доступом

• Двойной стек IPv4/IPv6

• Интерфейс IPv6

• Отслеживание сетевого трафика MLD

• Протокол обнаружения соседей IPv6

• Вычисление маршрута MTU

• ICMPv6

• TCPv6, UDPv6

• Приложения IPv6

— Клиент DHCPv6

— Ping6

— Tracert6

— Telnet (V6)

— SNMP IPv6

— SSH IPv6

— SSL IPv6

— HTTP, HTTPS

— TFTP IPv6

Базы управляющей информации (MIB)

• База MIB II (RFC 1213)

• База MIB для мостов (RFC 1493)

• База MIB для P-BRIDGE и Q-BRIDGE (RFC 2674)

• База MIB для учёта RADIUS (RFC 2620)

• База MIB для клиентов аутентификации RADIUS (RFC 2618)

• База MIB для удалённого выполнения команды ping и трассировки (RFC 2925)

• Поддержка закрытых баз MIB TP-Link

• База MIB RMON (RFC1757, группы RMON 1, 2, 3, 9)

УПРАВЛЕНИЕ

Приложение Omada Да, через контроллер Omada Pro

Централизованное управление

• Облачный контроллер Omada Pro

• Программный контроллер Omada Pro

Облачный доступ Да, через контроллер Omada Pro

Автоматическая настройка параметров Да. Требуется облачный контроллер Omada Pro.

Управление

• Графический веб-интерфейс пользователя

• Интерфейс командной строки через консольный порт и Telnet

• SNMP версии 1, 2 и 3

— Сообщения TRAP и INFORM

— RMON (группы 1, 2, 3, 9)

• Шаблон SDM

• Клиент BOOTP/DHCP

• Dual Image, Dual Configuration

• Мониторинг процессора

• Диагностика кабелей

• EEE

• SNTP

• Системный журнал

• Удалённый перехват пакетов



ПРОЧЕЕ

Сертификация CE, FCC, RoHS

Комплект поставки

• Коммутатор

• Шнур питания

• Руководство по установке

• Резиновые ножки

Системные требования Windows (XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux

Параметры окружающей среды

• Рабочая температура: 0...+40 °C

• Температура хранения: –40...+70 °C

• Влажность воздуха при эксплуатации: 10–90% без образования конденсата

• Влажность воздуха при хранении: 5–90% без образования конденсата


подробнее
Данная модель является проектным / заказным оборудованием
Условия и цена предоставляются и уточняются по запросу
Поставка под заказ

Описание

TP-Link S4500-8GP2F



TP-Link S4500-8GP2F Коммутатор Omada Pro Smart с 8 гигабитными портами PoE+ и 2 портами SFP



Поддержка PoE+: 8 портов с поддержкой стандартов 802.3af/at и общим бюджетом 61 Вт.

Гигабитные порты: 8 портов с поддержкой PoE+ и 2 порта SFP.

Интеграция с платформой Omada Pro: автоматическая настройка параметров (ZTP), обнаружение отклонений и централизованное управление через облако и приложение Omada.

Разные способы управления: включая централизованное облачное управление через контроллер Omada Pro, интерфейс командной строки, графический веб‑интерфейс и SNMP.

Статическая маршрутизация: регулирование внутреннего трафика для более эффективного использования сетевых ресурсов.

Надёжная защита: список управления доступом, привязка IP‑адресов, MAC‑адресов и портов, привязка сети VLAN, функция Port Security, защита от DoS‑атак, защита от широковещательных штормов, DHCP snooping, 802.1X, аутентификация через протокол RADIUS и не только.

Оптимизация голосового и видеотрафика: приоритизация уровней 2–4 и отслеживание сетевого трафика IGMP.



Предназначение устройства

S4500-8GP2F — это коммутатор линейки Omada Pro с 8 портами RJ45 (10/100/1000 Мбит/с) с поддержкой PoE+ (802af/at) и 2 портами SFP. Общий бюджет PoE составляет до 61 Вт, что позволит подавать питание на точки доступа и камеры видеонаблюдения и не переживать о том, есть ли поблизости розетки. Благодаря поддержке PoE, статической маршрутизации, приоритизации корпоративного уровня, продвинутым функциям безопасности, набору функций управления 2‑го уровня и интеграции с платформой Omada Pro данная модель станет отличным выбором для развёртывания бизнес‑сетей.



Коммутатор поддерживает широкий ряд функций уровней 2 и 2+, включая отслежвание сетевого трафика IGMP, отслеживание трафика MDP, статическую маршрутизацию, привязку по IP‑адресам, MAC‑адресам и портам, список управления доступом (ACL), функцию Port Security, защиту от DoS‑атак, защиту от сетевых штормов, DHCP snooping, 802.1X и аутентификацию RADIUS что обеспечивает защиту от широковещательных штормов, ARP‑атак, DoS‑атак и других угроз, в то время как приоритизация гарантирует высокую скорость передачи важных данных, даже когда сеть перегружена. Благодаря интеграции с системой Omada Pro коммутатор поддерживает централизованное облачное управление и ряд дополнительных функций, таких как автоматическая настройка параметров (ZTP) и обнаружение отклонений. Удобный веб‑интерфейс управления, а также интерфейс командной строки (CLI), SNMP, RMON и функция Dual Image упростят настройку и позволят свести к минимуму время простоя.



АППАРАТНЫЕ ХАРАКТЕРИСТИКИ

Стандарты и протоколы IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x

Интерфейсы

• 8 портов RJ45 10/100/1000 Мбит/с с автоматическим согласованием скорости и определением типа кабеля — MDI или MDI-X

• 2 порта SFP

Среда передачи данных

• 10BASE-T: неэкранированная витая пара категории 3, 4 или 5 (не более 100 м)

• 100BASE-TX/1000BASE-T: неэкранированная витая пара категории 5, 5e или выше (не более 100 м)

• 1000BASE-X: многомодовое оптоволокно, одномодовое оптоволокно

Вентиляторы Нет

Источник питания

• Внешний адаптер питания (выходное напряжение: 53,5 В постоянного тока / 1,31 А)

Порты RJ45 с поддержкой PoE

• Поддерживаемые стандарты: 802.3af/at

• Количество портов с поддержкой PoE+: 8

• Общий бюджет PoE: 61 Вт1

Размеры (Ш × Д × В) 209 × 126 × 26 мм

Размещение На столе, на стене

Максимальное энергопотребление

• 77,8 Вт (110 В, 60 Гц) (с подачей питания 61 Вт на питаемые устройства)

Максимальное тепловыделение

• 265,3 БТЕ/час (110 В, 60 Гц) (с подачей питания 61 Вт на питаемые устройства)



ПРОИЗВОДИТЕЛЬНОСТЬ

Коммутационная способность 20 Гбит/с

Скорость передачи пакетов 14,88 млн пакетов в секунду

Таблица МАС-адресов 8192 записи

Буфер памяти пакетов 4,1 Мбит/с

Кадры Jumbo 9 КБ



ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

Приоритизация

• Приоритет DSCP и (или) класса обслуживания IEEE 802.1p

• 8 очередей приоритета

• Режим приоритетного планирования

— Строгий приоритет (SP)

— Взвешенный циклический алгоритм (WRR)

• Настройка веса очереди

• Управление пропускной способностью

— Ограничение скорости на основе портов и (или) потоков

• Передача голосового трафика без задержек

• Защита от сетевых штормов

— Режимы контроля: Кбит/с, процент от полосы пропускания

— Трафик: широковещательный, многоадресный, неизвестный одноадресный

Функции L2 и L2+

• 16 IP-интерфейсов

— Поддержка интерфейсов IPv4 и IPv6

• Статическая маршрутизация

— 32 статических маршрута IPv4 или IPv6

• Сервер DHCP

• Ретранслятор DHCP

— Ретранслятор интерфейса DHCP

— Ретранслятор DHCP VLAN

• Ретранслятор DHCP 2-го уровня

• Статические записи ARP

• Proxy ARP

• Добровольный запрос ARP

• Агрегирование каналов

— Статическое агрегирование каналов

— LACP (IEEE 802.3ad)

— До 8 групп агрегирования (до 8 портов на группу)

• Протокол STP

— STP (IEEE 802.1D)

— RSTP (IEEE 802.1w)

— MSTP (IEEE 802.1s)

— Защитные механизмы STP: защита от изменения топологии, фильтр BPDU, функция BPDU Guard, функция Root Guard

• Обнаружение петель

• Управление потоком

— Управление потоком 802.3x

• Зеркалирование

— Зеркалирование портов

— Зеркалирование процессора

— Один к одному

— Многие к одному

— На основе потоков

— Входящий трафик / Исходящий трафик / Весь трафик

• DLDP

Дополнительные функции

• Обнаружение отклонений

• Автоматическое обнаружение устройств

• Групповая настройка

• Групповое обновление прошивки

• Умный мониторинг сети

• Предупреждения об отклонениях

• Единая настройка

• Перезагрузка по расписанию

Виртуальные сети

• Группа VLAN

— До 4096 групп VLAN

• Тегированная сеть VLAN (802.1Q)

• MAC-адреса VLAN: 12 записей

• Протокол VLAN

• GVRP

• Голосовой VLAN

• VLAN на основе OUI

Список управления доступом

• До 230 записей

• Временной диапазон

— Отрезок времени

— Недельный временной диапазон

— Абсолютный временной диапазон

— Каникулы

• Список управления доступом на основе времени

• Список управления доступом для MAC-адресов

— MAC-адрес источника

— MAC-адрес назначения

— Идентификатор VLAN

— Приоритет пользователя

— EtherType

• Список управления доступом для IP-адресов

— IP-адрес источника

— IP-адрес назначения

— IP-протокол

— Флаг TCP

— Порт источника TCP/UDP

— Порт назначения TCP/UDP

— Тип обслуживания DSCP/IP

• Список управления доступом IPv6

• Комбинированный список управления доступом

• Действия с правилами

— Разрешение/Запрет

• Действия с политиками

— Зеркалирование

— Ограничение скорости

— Перенаправление

— Метка приоритизации

• Привязка правил ACL

— Привязка к портам

— Привязка к сетям VLAN

• Действия с потоками

— Зеркалирование (на поддерживаемый интерфейс)

— Перенаправление (на поддерживаемый интерфейс)

— Ограничение скорости

— Метка приоритизации

Безопасность

• AAA

• 802.1X

— Аутентификация на основе порта

— Аутентификация на основе MAC-адреса (хоста)

— Аутентификация с помощью протоколов PAP и EAP-MD5

— MAB

— Гостевая сеть VLAN

— Аутентификация и учёт RADIUS

• Привязка адресов IPv6 и MAC-адресов

— 512 записей привязки

— Отслеживание DHCP

— Отслеживание DHCPv6

— Проверка пакетов ARP

— Протокол обнаружения соседей

— Отслеживание ND-трафика

• Защита от подмены IP-адресов

— 253 записи

— IP-адрес источника + MAC-адрес источника

• Защита от подмены IP-адресов IPv6

— 183 записи

— адрес IPv6 источника + MAC-адрес источника

• Защита от DoS-атак

• Фильтр DHCP

• Функция Port Security для статических, динамических и постоянных MAC-адресов

— До 64 MAC-адресов на порт

• Защита от сетевых штормов с широковещательным, многоадресным и неизвестным одноадресным трафиком

— Режимы контроля: Кбит/с, процент от полосы пропускания

• Изоляция портов

• Управление через веб-интерфейс по HTTPS с помощью протоколов SSLv3 и TLS 1.2

• Управление через интерфейс командной строки по SSHv1 и SSHv2

• Управление доступом на основе IP-адресов, MAC-адресов и портов

IPv6

• Статическая маршрутизация IPv6 и список управления доступом

• Двойной стек IPv4/IPv6

• Интерфейс IPv6

• Отслеживание сетевого трафика MLD

• Протокол обнаружения соседей IPv6

• Вычисление маршрута MTU

• ICMPv6

• TCPv6, UDPv6

• Приложения IPv6

— Клиент DHCPv6

— Ping6

— Tracert6

— Telnet (V6)

— SNMP IPv6

— SSH IPv6

— SSL IPv6

— HTTP, HTTPS

— TFTP IPv6

Базы управляющей информации (MIB)

• База MIB II (RFC 1213)

• База MIB для мостов (RFC 1493)

• База MIB для P-BRIDGE и Q-BRIDGE (RFC 2674)

• База MIB для учёта RADIUS (RFC 2620)

• База MIB для клиентов аутентификации RADIUS (RFC 2618)

• База MIB для удалённого выполнения команды ping и трассировки (RFC 2925)

• Поддержка закрытых баз MIB TP-Link

• База MIB RMON (RFC1757, группы RMON 1, 2, 3, 9)

УПРАВЛЕНИЕ

Приложение Omada Да, через контроллер Omada Pro

Централизованное управление

• Облачный контроллер Omada Pro

• Программный контроллер Omada Pro

Облачный доступ Да, через контроллер Omada Pro

Автоматическая настройка параметров Да. Требуется облачный контроллер Omada Pro.

Управление

• Графический веб-интерфейс пользователя

• Интерфейс командной строки через консольный порт и Telnet

• SNMP версии 1, 2 и 3

— Сообщения TRAP и INFORM

— RMON (группы 1, 2, 3, 9)

• Шаблон SDM

• Клиент BOOTP/DHCP

• Dual Image, Dual Configuration

• Мониторинг процессора

• Диагностика кабелей

• EEE

• SNTP

• Системный журнал

• Удалённый перехват пакетов



ПРОЧЕЕ

Сертификация CE, FCC, RoHS

Комплект поставки

• Коммутатор

• Шнур питания

• Руководство по установке

• Резиновые ножки

Системные требования Windows (XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux

Параметры окружающей среды

• Рабочая температура: 0...+40 °C

• Температура хранения: –40...+70 °C

• Влажность воздуха при эксплуатации: 10–90% без образования конденсата

• Влажность воздуха при хранении: 5–90% без образования конденсата


TP-Link S4500-8GP2F
Компания ООО «ТД Редут СБ» представляет Вам TP-Link S4500-8GP2F

TP-Link S4500-8GP2F Коммутатор Omada Pro Smart с 8 гигабитными портами PoE+ и 2 портами SFP

Поддержка PoE+: 8 портов с поддержкой стандартов 802.3af/at и общим бюджетом 61 Вт.
Гигабитные порты: 8 портов с поддержкой PoE+ и 2 порта SFP.
Интеграция с платформой Omada Pro: автоматическая настройка параметров (ZTP), обнаружение отклонений и централизованное управление через облако и приложение Omada.
Разные способы управления: включая централизованное облачное управление через контроллер Omada Pro, интерфейс командной строки, графический веб‑интерфейс и SNMP.
Статическая маршрутизация: регулирование внутреннего трафика для более эффективного использования сетевых ресурсов.
Надёжная защита: список управления доступом, привязка IP‑адресов, MAC‑адресов и портов, привязка сети VLAN, функция Port Security, защита от DoS‑атак, защита от широковещательных штормов, DHCP snooping, 802.1X, аутентификация через протокол RADIUS и не только.
Оптимизация голосового и видеотрафика: приоритизация уровней 2–4 и отслеживание сетевого трафика IGMP.

Предназначение устройства
S4500-8GP2F — это коммутатор линейки Omada Pro с 8 портами RJ45 (10/100/1000 Мбит/с) с поддержкой PoE+ (802af/at) и 2 портами SFP. Общий бюджет PoE составляет до 61 Вт, что позволит подавать питание на точки доступа и камеры видеонаблюдения и не переживать о том, есть ли поблизости розетки. Благодаря поддержке PoE, статической маршрутизации, приоритизации корпоративного уровня, продвинутым функциям безопасности, набору функций управления 2‑го уровня и интеграции с платформой Omada Pro данная модель станет отличным выбором для развёртывания бизнес‑сетей.

Коммутатор поддерживает широкий ряд функций уровней 2 и 2+, включая отслежвание сетевого трафика IGMP, отслеживание трафика MDP, статическую маршрутизацию, привязку по IP‑адресам, MAC‑адресам и портам, список управления доступом (ACL), функцию Port Security, защиту от DoS‑атак, защиту от сетевых штормов, DHCP snooping, 802.1X и аутентификацию RADIUS что обеспечивает защиту от широковещательных штормов, ARP‑атак, DoS‑атак и других угроз, в то время как приоритизация гарантирует высокую скорость передачи важных данных, даже когда сеть перегружена. Благодаря интеграции с системой Omada Pro коммутатор поддерживает централизованное облачное управление и ряд дополнительных функций, таких как автоматическая настройка параметров (ZTP) и обнаружение отклонений. Удобный веб‑интерфейс управления, а также интерфейс командной строки (CLI), SNMP, RMON и функция Dual Image упростят настройку и позволят свести к минимуму время простоя.

АППАРАТНЫЕ ХАРАКТЕРИСТИКИ
Стандарты и протоколы IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Интерфейсы
• 8 портов RJ45 10/100/1000 Мбит/с с автоматическим согласованием скорости и определением типа кабеля — MDI или MDI-X
• 2 порта SFP
Среда передачи данных
• 10BASE-T: неэкранированная витая пара категории 3, 4 или 5 (не более 100 м)
• 100BASE-TX/1000BASE-T: неэкранированная витая пара категории 5, 5e или выше (не более 100 м)
• 1000BASE-X: многомодовое оптоволокно, одномодовое оптоволокно
Вентиляторы Нет
Источник питания
• Внешний адаптер питания (выходное напряжение: 53,5 В постоянного тока / 1,31 А)
Порты RJ45 с поддержкой PoE
• Поддерживаемые стандарты: 802.3af/at
• Количество портов с поддержкой PoE+: 8
• Общий бюджет PoE: 61 Вт1
Размеры (Ш × Д × В) 209 × 126 × 26 мм
Размещение На столе, на стене
Максимальное энергопотребление
• 77,8 Вт (110 В, 60 Гц) (с подачей питания 61 Вт на питаемые устройства)
Максимальное тепловыделение
• 265,3 БТЕ/час (110 В, 60 Гц) (с подачей питания 61 Вт на питаемые устройства)

ПРОИЗВОДИТЕЛЬНОСТЬ
Коммутационная способность 20 Гбит/с
Скорость передачи пакетов 14,88 млн пакетов в секунду
Таблица МАС-адресов 8192 записи
Буфер памяти пакетов 4,1 Мбит/с
Кадры Jumbo 9 КБ

ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ
Приоритизация
• Приоритет DSCP и (или) класса обслуживания IEEE 802.1p
• 8 очередей приоритета
• Режим приоритетного планирования
— Строгий приоритет (SP)
— Взвешенный циклический алгоритм (WRR)
• Настройка веса очереди
• Управление пропускной способностью
— Ограничение скорости на основе портов и (или) потоков
• Передача голосового трафика без задержек
• Защита от сетевых штормов
— Режимы контроля: Кбит/с, процент от полосы пропускания
— Трафик: широковещательный, многоадресный, неизвестный одноадресный
Функции L2 и L2+
• 16 IP-интерфейсов
— Поддержка интерфейсов IPv4 и IPv6
• Статическая маршрутизация
— 32 статических маршрута IPv4 или IPv6
• Сервер DHCP
• Ретранслятор DHCP
— Ретранслятор интерфейса DHCP
— Ретранслятор DHCP VLAN
• Ретранслятор DHCP 2-го уровня
• Статические записи ARP
• Proxy ARP
• Добровольный запрос ARP
• Агрегирование каналов
— Статическое агрегирование каналов
— LACP (IEEE 802.3ad)
— До 8 групп агрегирования (до 8 портов на группу)
• Протокол STP
— STP (IEEE 802.1D)
— RSTP (IEEE 802.1w)
— MSTP (IEEE 802.1s)
— Защитные механизмы STP: защита от изменения топологии, фильтр BPDU, функция BPDU Guard, функция Root Guard
• Обнаружение петель
• Управление потоком
— Управление потоком 802.3x
• Зеркалирование
— Зеркалирование портов
— Зеркалирование процессора
— Один к одному
— Многие к одному
— На основе потоков
— Входящий трафик / Исходящий трафик / Весь трафик
• DLDP
Дополнительные функции
• Обнаружение отклонений
• Автоматическое обнаружение устройств
• Групповая настройка
• Групповое обновление прошивки
• Умный мониторинг сети
• Предупреждения об отклонениях
• Единая настройка
• Перезагрузка по расписанию
Виртуальные сети
• Группа VLAN
— До 4096 групп VLAN
• Тегированная сеть VLAN (802.1Q)
• MAC-адреса VLAN: 12 записей
• Протокол VLAN
• GVRP
• Голосовой VLAN
• VLAN на основе OUI
Список управления доступом
• До 230 записей
• Временной диапазон
— Отрезок времени
— Недельный временной диапазон
— Абсолютный временной диапазон
— Каникулы
• Список управления доступом на основе времени
• Список управления доступом для MAC-адресов
— MAC-адрес источника
— MAC-адрес назначения
— Идентификатор VLAN
— Приоритет пользователя
— EtherType
• Список управления доступом для IP-адресов
— IP-адрес источника
— IP-адрес назначения
— IP-протокол
— Флаг TCP
— Порт источника TCP/UDP
— Порт назначения TCP/UDP
— Тип обслуживания DSCP/IP
• Список управления доступом IPv6
• Комбинированный список управления доступом
• Действия с правилами
— Разрешение/Запрет
• Действия с политиками
— Зеркалирование
— Ограничение скорости
— Перенаправление
— Метка приоритизации
• Привязка правил ACL
— Привязка к портам
— Привязка к сетям VLAN
• Действия с потоками
— Зеркалирование (на поддерживаемый интерфейс)
— Перенаправление (на поддерживаемый интерфейс)
— Ограничение скорости
— Метка приоритизации
Безопасность
• AAA
• 802.1X
— Аутентификация на основе порта
— Аутентификация на основе MAC-адреса (хоста)
— Аутентификация с помощью протоколов PAP и EAP-MD5
— MAB
— Гостевая сеть VLAN
— Аутентификация и учёт RADIUS
• Привязка адресов IPv6 и MAC-адресов
— 512 записей привязки
— Отслеживание DHCP
— Отслеживание DHCPv6
— Проверка пакетов ARP
— Протокол обнаружения соседей
— Отслеживание ND-трафика
• Защита от подмены IP-адресов
— 253 записи
— IP-адрес источника + MAC-адрес источника
• Защита от подмены IP-адресов IPv6
— 183 записи
— адрес IPv6 источника + MAC-адрес источника
• Защита от DoS-атак
• Фильтр DHCP
• Функция Port Security для статических, динамических и постоянных MAC-адресов
— До 64 MAC-адресов на порт
• Защита от сетевых штормов с широковещательным, многоадресным и неизвестным одноадресным трафиком
— Режимы контроля: Кбит/с, процент от полосы пропускания
• Изоляция портов
• Управление через веб-интерфейс по HTTPS с помощью протоколов SSLv3 и TLS 1.2
• Управление через интерфейс командной строки по SSHv1 и SSHv2
• Управление доступом на основе IP-адресов, MAC-адресов и портов
IPv6
• Статическая маршрутизация IPv6 и список управления доступом
• Двойной стек IPv4/IPv6
• Интерфейс IPv6
• Отслеживание сетевого трафика MLD
• Протокол обнаружения соседей IPv6
• Вычисление маршрута MTU
• ICMPv6
• TCPv6, UDPv6
• Приложения IPv6
— Клиент DHCPv6
— Ping6
— Tracert6
— Telnet (V6)
— SNMP IPv6
— SSH IPv6
— SSL IPv6
— HTTP, HTTPS
— TFTP IPv6
Базы управляющей информации (MIB)
• База MIB II (RFC 1213)
• База MIB для мостов (RFC 1493)
• База MIB для P-BRIDGE и Q-BRIDGE (RFC 2674)
• База MIB для учёта RADIUS (RFC 2620)
• База MIB для клиентов аутентификации RADIUS (RFC 2618)
• База MIB для удалённого выполнения команды ping и трассировки (RFC 2925)
• Поддержка закрытых баз MIB TP-Link
• База MIB RMON (RFC1757, группы RMON 1, 2, 3, 9)
УПРАВЛЕНИЕ
Приложение Omada Да, через контроллер Omada Pro
Централизованное управление
• Облачный контроллер Omada Pro
• Программный контроллер Omada Pro
Облачный доступ Да, через контроллер Omada Pro
Автоматическая настройка параметров Да. Требуется облачный контроллер Omada Pro.
Управление
• Графический веб-интерфейс пользователя
• Интерфейс командной строки через консольный порт и Telnet
• SNMP версии 1, 2 и 3
— Сообщения TRAP и INFORM
— RMON (группы 1, 2, 3, 9)
• Шаблон SDM
• Клиент BOOTP/DHCP
• Dual Image, Dual Configuration
• Мониторинг процессора
• Диагностика кабелей
• EEE
• SNTP
• Системный журнал
• Удалённый перехват пакетов

ПРОЧЕЕ
Сертификация CE, FCC, RoHS
Комплект поставки
• Коммутатор
• Шнур питания
• Руководство по установке
• Резиновые ножки
Системные требования Windows (XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux
Параметры окружающей среды
• Рабочая температура: 0...+40 °C
• Температура хранения: –40...+70 °C
• Влажность воздуха при эксплуатации: 10–90% без образования конденсата
• Влажность воздуха при хранении: 5–90% без образования конденсата

Покупая TP-Link S4500-8GP2F в компании ООО «ТД Редут СБ» Вы покупаете не только оборудование отличного качества по лучшим ценам, но и официальную гарантию производителя, а также полное гарантийное и сервисное обслуживание.
Читать далее

Характеристики Заметили ошибку? Выделите ее мышкой и нажмите «Ctrl+Enter»

TP-Link S4500-8GP2F
TP-Link S4500-8GP2F
Коммутаторы POE
TP-Link S4500-8GP2F
TP-Link S4500-8GP2F
Коммутаторы POE

Вас также может заинтересовать (Похожие товары)

В соответствии со статьей ГК РФ №437 п.2 предоставленная на сайте информация о спецификации и характеристиках товаров имеет ознакомительный характер и не является публичной офертой. Убедительная просьба уточнять у менеджера всю интересующую Вас информацию о товаре, который Вы желаете приобрести, так как компания ООО «ТД Редут СБ» не несет ответственности за возможные изменения внешнего вида, комплектации или характеристик, внесенные производителем продукции. Технические характеристики оборудования, представленного в каталоге, носят сугубо информативный характер, могут быть изменены без уведомления и не заменяют консультацию специалиста.

Обратная связь

Уважаемые посетители! Если у Вас остались какие-либо вопросы по работе нашего отдела продаж или пожелания по функционалу на нашем сайте, вы всегда можете сообщить нам о них и мы в обязательном порядке примем соответствующие меры по улучшению качества обслуживания.
Наверх

Корзина

Товары в корзине

Итого: 0 руб

В каталог